<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<meta property="og:image" content="http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/14390445686_ec20d03631_k-e1473688295443.jpg?resize=400%2C242" />


<link rel="shortcut icon" href="http://www.lja.mx/wp-content/uploads/2013/11/favi.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lja.mx/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.lja.mx/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.lja.mx/feed/atom/" />
<link rel="pingback" href="http://www.lja.mx/xmlrpc.php" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31254968-1']);
  _gaq.push(['_setDomainName', 'lja.mx']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<title>Subutilizados los servicios de salud para la prevención del suicidio - La Jornada Aguascalientes (LJA.mx)</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Subutilizados los servicios de salud para la prevención del suicidio - La Jornada Aguascalientes (LJA.mx)" />
<meta property="og:description" content="70 por ciento de los pacientes con tendencia a quitarse la vida abandonan el tratamiento Violencia en el hogar llega a influir en estos casos: Issea &nbsp; Ante la cantidad de suicidios dados en el estado de Aguascalientes, que ya alcanzan los 80 casos, preocupa al Instituto de Servicios de Salud del Estado de Aguascalientes &hellip;" />
<meta property="og:url" content="http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/" />
<meta property="og:site_name" content="La Jornada Aguascalientes (LJA.mx)" />
<meta property="article:publisher" content="http://facebook.com/jornadags" />
<meta property="article:tag" content="PREVENCIÓN" />
<meta property="article:tag" content="Salud" />
<meta property="article:tag" content="Suicidio" />
<meta property="article:section" content="Sociedad y Justicia" />
<meta property="article:published_time" content="2016-09-12T06:39:35-05:00" />
<meta property="article:modified_time" content="2016-09-12T08:51:58-05:00" />
<meta property="og:updated_time" content="2016-09-12T08:51:58-05:00" />
<meta property="og:image" content="http://www.lja.mx/wp-content/uploads/2016/09/14390445686_ec20d03631_k-e1473688295443.jpg" />
<meta property="og:image:width" content="1341" />
<meta property="og:image:height" content="952" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="70 por ciento de los pacientes con tendencia a quitarse la vida abandonan el tratamiento Violencia en el hogar llega a influir en estos casos: Issea &nbsp; Ante la cantidad de suicidios dados en el estado de Aguascalientes, que ya alcanzan los 80 casos, preocupa al Instituto de Servicios de Salud del Estado de Aguascalientes [&hellip;]" />
<meta name="twitter:title" content="Subutilizados los servicios de salud para la prevención del suicidio - La Jornada Aguascalientes (LJA.mx)" />
<meta name="twitter:site" content="@jornadags" />
<meta name="twitter:image" content="http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/14390445686_ec20d03631_k-e1473688295443.jpg?fit=1341%2C952" />
<meta name="twitter:creator" content="@jornadags" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="La Jornada Aguascalientes (LJA.mx) &raquo; Feed" href="http://www.lja.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Aguascalientes (LJA.mx) &raquo; RSS de los comentarios" href="http://www.lja.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Aguascalientes (LJA.mx) &raquo; Subutilizados los servicios de salud para la prevención del suicidio RSS de los comentarios" href="http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lja.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lja.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.lja.mx/wp-content/themes/braxton/style.css?ver=4.5.4' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.lja.mx/wp-content/themes/braxton/css/iecss.css?ver=4.5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='reset-css'  href='http://www.lja.mx/wp-content/themes/braxton/css/reset.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.lja.mx/wp-content/themes/braxton/css/media-queries.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%7CQuicksand%3A300%2C400%7CVidaloka%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C800%7COswald%3A300%2C400%2C700%7CRaleway%3A200%2C300%2C400%2C500%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://www.lja.mx/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.lja.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lja.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lja.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.lja.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lja.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lja.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://wp.me/p2nmRH-Kpp' />
<link rel="alternate" type="application/json+oembed" href="http://www.lja.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lja.mx%2F2016%2F09%2Fsubutilizados-los-servicios-salud-la-prevencion-del-suicidio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lja.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lja.mx%2F2016%2F09%2Fsubutilizados-los-servicios-salud-la-prevencion-del-suicidio%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Roboto:100,200,300,400,500,600,700,800,900|Cabin:100,200,300,400,500,600,700,800,900|Raleway:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#nav-wrapper,
#nav-top-wrap {
	background: #ffffff;
	}

.fly-but-wrap span {
	background: #555555;
	}

#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item a,
#search-button:hover,
.home-widget h3.widget-cat,
span.post-tags-header,
.post-tags a:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #4f4b4c;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #4f4b4c;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

#main-nav .menu-item-home a:hover {
	background: #4f4b4c !important;
	}

#top-story-left h3,
#top-story-right h3 {
	border-bottom: 3px solid #4f4b4c;
	}

a, a:visited,
ul.top-stories li:hover h2,
ul.top-stories li:hover h2,
#top-story-middle:hover h2,
#top-story-wrapper:hover #feat2-main-text h2,
#feat1-left-wrapper:hover .feat1-left-text h2,
#feat1-right-wrapper:hover .feat1-right-text h2,
ul.split-columns li:hover h2,
.home-widget ul.wide-widget li:hover h2,
.home-widget ul.home-list li:hover h2,
h3.story-cat,
h3.story-cat a,
.sidebar-widget ul.home-list li:hover h2,
.sidebar-widget ul.wide-widget li:hover h2,
.sidebar-widget ul.split-columns li:hover h2,
#footer-nav .menu li a:hover,
.footer-widget ul.home-list li:hover h2,
.footer-widget ul.wide-widget li:hover h2,
.footer-widget ul.split-columns li:hover h2,
.prev,
.next {
	color: #fa002a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

.featured-text h2,
.featured-text h2 a,
.feat1-main-text h2,
.feat1-main-text h2 a {
	font-family: 'Roboto', serif;
	}

#main-nav .menu li a,
#main-nav .menu li:hover ul li a {
	font-family: 'Cabin', sans-serif;
	}

#top-story-left h2,
#top-story-right h2,
.feat1-left-text h2,
.feat1-right-text h2,
#feat2-main-text h2,
#middle-text h2,
ul.split-columns li h2,
.home-widget .wide-text h2,
.home-widget .home-list-content h2,
h1.story-title,
.sidebar-widget .wide-text h2,
.sidebar-widget ul.split-columns li h2,
.footer-widget .wide-text h2,
.footer-widget ul.split-columns li h2,
#post-404 h1 {
	font-family: 'Raleway', serif;
	}

#top-story-left h3,
#top-story-right h3,
#middle-text h3,
h1.home-widget-header,
#woo-content h1.page-title,
h3.home-widget-header,
h1.archive-header,
h3.story-cat,
h3.story-cat a,
#content-area h1,
#content-area h2,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6,
h4.post-header,
h3.sidebar-widget-header,
h3.footer-widget-header {
	font-family: 'Montserrat', sans-serif;
	}

@media screen and (max-width: 767px) and (min-width: 480px) {

	.sidebar-widget .home-list-content h2 {
		font-family: 'Raleway', serif;
		}

	}

#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {
	overflow-y: auto !important;
	}

</style>
	
<style type="text/css">



</style>



</head>

<body class="single single-post postid-178399 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="http://jornadags" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="http://jornadags" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="http://jornadags" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/+LjaMx" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="http://lajornadags" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.lja.mx/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu"><ul><li class="page_item page-item-53469"><a href="http://www.lja.mx/contacto/">Contacto LJA</a></li><li class="page_item page-item-2"><a href="http://www.lja.mx/directorio/">Directorio</a></li><li class="page_item page-item-52052"><a href="http://www.lja.mx/archivo/">El Archivo Histórico de La Jornada Aguascalientes</a></li><li class="page_item page-item-94291"><a href="http://www.lja.mx/home/">Home</a></li><li class="page_item page-item-145233"><a href="http://www.lja.mx/">Inicio</a></li><li class="page_item page-item-177567"><a href="http://www.lja.mx/convocatoria-lja/">La Jornada Aguascalientes busca reportero</a></li><li class="page_item page-item-99755"><a href="http://www.lja.mx/media-kit/">Media Kit: Sobre nuestra audiencia, contenidos y potencial para tu negocio</a></li></ul></div>
				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<div id="nav-top-wrap" class="left relative">
		<div id="nav-top-mid" class="relative">
			<div id="nav-top-cont" class="left relative">
																</div><!--nav-top-cont-->
		</div><!--nav-top-mid-->
	</div><!--nav-top-wrap-->
	<div id="nav-wrapper">
		<div class="nav-wrap-out">
		<div class="nav-wrap-in">
			<div id="nav-inner">
			<div class="fly-but-wrap left relative">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
							<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
											<a itemprop="url" href="http://www.lja.mx"><img itemprop="logo" src="http://www.lja.mx/wp-content/uploads/2015/07/headerLJAmx.png" alt="La Jornada Aguascalientes (LJA.mx)" /></a>
									</div><!--logo-small-->
						<div id="main-nav">
				<div class="menu-superbarra-container"><ul id="menu-superbarra" class="menu"><li id="menu-item-50489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50489"><a href="http://www.lja.mx">Inicio</a></li>
<li id="menu-item-50488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50488"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-50479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50479"><a href="http://www.lja.mx/secciones/politica/">Política</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50480"><a href="http://www.lja.mx/secciones/sociedad-justicia/">Sociedad y Justicia</a></li>
	<li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="http://www.lja.mx/secciones/educacion/">Educación</a></li>
	<li id="menu-item-50484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50484"><a href="http://www.lja.mx/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="http://www.lja.mx/secciones/economia/">Economía</a></li>
	<li id="menu-item-50485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50485"><a href="http://www.lja.mx/secciones/deportes/">Deportes</a></li>
	<li id="menu-item-102408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102408"><a href="http://www.lja.mx/secciones/vlog/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50481"><a href="http://www.lja.mx/secciones/opinion/">Opinión</a></li>
<li id="menu-item-156957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156957"><a href="#">Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-99778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99778"><a href="http://www.lja.mx/directorio/">Directorio</a></li>
	<li id="menu-item-99775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99775"><a href="http://www.lja.mx/media-kit/">Anunciate en LJA</a></li>
</ul>
</li>
<li id="menu-item-144951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144951"><a href="http://www.lja.mx/secciones/podcast/">Podcast</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="search-button">
				<img src="http://www.lja.mx/wp-content/themes/braxton/images/search-icon.png" />
			</div><!--search-button-->
			<div id="search-bar">
				<form method="get" id="searchform" action="http://www.lja.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--search-bar-->
			</div><!--nav-inner-->
		</div><!--nav-wrap-in-->
		</div><!--nav-wrap-out-->
	</div><!--nav-wrapper-->
		<div id="body-wrapper">
				<div id="main-wrapper">
												<div id="leaderboard-wrapper" class="leader-bottom">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- superbanner TOP ARRIBA -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4251772326935276"
     data-ad-slot="3389335404"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div><!--leaderboard-wrapper-->
								<div id="content-wrapper">
						<div id="content-main">
																										<div id="featured-image" itemscope itemtype="http://schema.org/Article">
																													<img itemprop="image" src="http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/14390445686_ec20d03631_k-e1473688295443.jpg?resize=660%2C400" />
													</div><!--featured-image-->
																					<div id="home-main">
				<div id="post-area" itemscope itemtype="http://schema.org/Article" class="post-178399 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad-justicia tag-prevencion tag-salud tag-suicidio">
					<h3 class="story-cat">Sociedad y Justicia</h3>
					<h1 class="story-title" itemprop="name">Subutilizados los servicios de salud para la prevención del suicidio</h1>
					<div id="post-info">
						By&nbsp;<span class="author" itemprop="author"><a href="http://www.lja.mx/author/juansergioalba/" title="Entradas de Juan Sergio Alba Carrillo" rel="author">Juan Sergio Alba Carrillo</a></span>&nbsp;|&nbsp;<time class="post-date" itemprop="datePublished" datetime="2016-09-12" pubdate>12/09/2016</time>
					</div><!--post-info-->
											<div class="social-sharing-top">
							
	<div class="share-count">
		</div><!--share-count-->

							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/&t=Subutilizados los servicios de salud para la prevención del suicidio', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
							<a href="#" onclick="window.open('http://twitter.com/share?text=Subutilizados los servicios de salud para la prevención del suicidio -&url=http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/&media=http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/14390445686_ec20d03631_k-e1473688295443.jpg?resize=660%2C400&description=Subutilizados los servicios de salud para la prevención del suicidio', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
							<a href="http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/#comments"><div class="social-comments"><p>1 comment</p></div></a>
						</div><!--social-sharing-top-->
										<div id="content-area">
						<ul>
<li><b></b><span style="font-weight: 400;">70 por ciento de los pacientes con tendencia a quitarse la vida abandonan el tratamiento</span></li>
<li><span style="font-weight: 400;">Violencia en el hogar llega a influir en estos casos: Issea</span></li>
</ul>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ante la cantidad de suicidios dados en el estado de Aguascalientes, que ya alcanzan los 80 casos, preocupa al Instituto de Servicios de Salud del Estado de Aguascalientes (Issea) que sea mínimo el número de personas con tendencias a quitarse la vida que acuden a los servicios brindados por la dependencia a recibir atención sicológica. Gerardo Macías López, director de Salud Mental y Adicciones de este instituto, explicó que del estimado de ciudadanos con tal problemática emocional, apenas un diez por ciento ha solicitado apoyo al sector salud.</span></p>
<p><span style="font-weight: 400;">“La gente tiene alternativas de solución y no las toman, para mí ese es el tema más relevante, que se están haciendo todos los esfuerzos, todas las alternativas posibles, se le da línea de ayuda, se le está dando el tratamiento, luego la gente no quiere seguir el tratamiento”, dijo Macías López, quien además lamentó que el éxito del tratamiento brindado es mínimo, debido al recurrente abandono por parte del paciente, que prácticamente en su totalidad se trata de personas en edad productiva, “solamente el 30 por ciento terminan los tratamientos, entonces son personas que continúan en riesgo”.</span></p>
<p><span style="font-weight: 400;">Agregó que además “escuchan las voces de alguien cercano que dice: ‘es que si tomas el medicamento por mucho tiempo te vas a hacer adicto’, eso es falso, o sea, un tratamiento antidepresivo no les va a causar adicción. No son tratamientos de una semana como catarro o gripa, incluso hay algunos que son de por vida”.</span></p>
<p><span style="font-weight: 400;">Además lamentó el funcionario de salud, si bien la cantidad de suicidios frustrados y consumados ha ido en incremento, cada vez son menos las llamadas de emergencia recibidas al respecto en los servicios de emergencia, pasaron de aproximadamente 600 mensuales a menos de 400, “es algo que la gente también no quiere hacer uso de ello y luego a veces también quien lo hace no da continuidad a los tratamientos, los abandonan. Se les da seguimiento a todos los casos que llegan a quitarse la vida y se va con los familiares, se les invita a participar en las terapias de duelo, y desafortunadamente de cada diez solamente va una”, explicó Gerardo Macías.</span></p>
<p><span style="font-weight: 400;">El director de Salud Mental y Adicciones del Issea reiteró que queda en manos de familiares y personas cercanas al sujeto con tendencias suicidas el detectar cualquier conducta anómala y buscar la canalización a las instancias de salud mental para prevenir que sus intenciones sean consumadas, “dejar en las familias que exista tanta violencia y que se acreciente esa violencia, violencia entre los padres que los hijos lo ven, violencia entre los niños que los padres la consienten, todo eso va generando más violencia, porque suicidios es más violencia, porque las personas que se quitan la vida violentan contra sí mismos”.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/" data-text="Subutilizados los servicios de salud para la prevención del suicidio" data-via="jornadags" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Subutilizados%20los%20servicios%20de%20salud%20para%20la%20prevenci%C3%B3n%20del%20suicidio http%3A%2F%2Fwww.lja.mx%2F2016%2F09%2Fsubutilizados-los-servicios-salud-la-prevencion-del-suicidio%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>																		<div class="post-tags">
							<span class="post-tags-header">Related Items</span><a href="http://www.lja.mx/temas/prevencion/" rel="tag">PREVENCIÓN</a><a href="http://www.lja.mx/temas/salud/" rel="tag">Salud</a><a href="http://www.lja.mx/temas/suicidio/" rel="tag">Suicidio</a>						</div><!--post-tags-->
					</div><!--content-area-->
				</div><!--post-area-->
										<div id="author-wrapper">
						<div id="author-info">
							<img alt='' src='http://0.gravatar.com/avatar/69d7b69688a74f42c95420e46d5d7a41?s=100&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/69d7b69688a74f42c95420e46d5d7a41?s=200&amp;d=identicon&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />							<div id="author-text">
								<span class="author-name"><a href="http://www.lja.mx/author/juansergioalba/" title="Entradas de Juan Sergio Alba Carrillo" rel="author">Juan Sergio Alba Carrillo</a></span>
								<p></p>
								<ul>
																																																														</ul>
							</div><!--author-text-->
						</div><!--author-info-->
					</div><!--author-wrapper-->
													            <div id="related-posts">
            	<h4 class="post-header"><span class="post-header">You may also like...</span></h4>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.lja.mx/2016/09/campana-sensibilizacion-prevencion-del-cancer-cervicouterino/" rel="bookmark" title="Campaña de sensibilización y prevención del cáncer cervicouterino"><img width="400" height="242" src="http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/SERVICIOS-MÉDICOS-DRA.-BRRL-310816-4.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="SERVICIOS MÉDICOS DRA. BRRL 310816 (4)" srcset="http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/SERVICIOS-MÉDICOS-DRA.-BRRL-310816-4.jpg?resize=660%2C400 660w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/SERVICIOS-MÉDICOS-DRA.-BRRL-310816-4.jpg?resize=400%2C242 400w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/SERVICIOS-MÉDICOS-DRA.-BRRL-310816-4.jpg?resize=270%2C164 270w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/SERVICIOS-MÉDICOS-DRA.-BRRL-310816-4.jpg?zoom=2&amp;resize=400%2C242 800w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/SERVICIOS-MÉDICOS-DRA.-BRRL-310816-4.jpg?zoom=3&amp;resize=400%2C242 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.lja.mx/2016/09/campana-sensibilizacion-prevencion-del-cancer-cervicouterino/" class="main-headline">Campaña de sensibilización y prevención del cáncer cervicouterino</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.lja.mx/2016/08/a-la-alza-la-obesidad-en-aguascalientes-reporta-sector-salud/" rel="bookmark" title="A la alza la obesidad en Aguascalientes, reporta el Sector Salud"><img width="400" height="242" src="http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/08/28471795220_cab031ecbc_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="28471795220_cab031ecbc_z" srcset="http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/08/28471795220_cab031ecbc_z.jpg?resize=400%2C242 400w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/08/28471795220_cab031ecbc_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.lja.mx/2016/08/a-la-alza-la-obesidad-en-aguascalientes-reporta-sector-salud/" class="main-headline">A la alza la obesidad en Aguascalientes, reporta el Sector Salud</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.lja.mx/2016/08/feria-la-salud-2016-en-la-zona-tolerancia/" rel="bookmark" title="Feria de la Salud 2016 en la Zona de Tolerancia"><img width="400" height="242" src="http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/08/Jornada-de-Salud-Zona-de-Tolerancia.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Jornada de Salud Zona de Tolerancia" srcset="http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/08/Jornada-de-Salud-Zona-de-Tolerancia.jpg?resize=660%2C400 660w, http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/08/Jornada-de-Salud-Zona-de-Tolerancia.jpg?resize=400%2C242 400w, http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/08/Jornada-de-Salud-Zona-de-Tolerancia.jpg?resize=270%2C164 270w, http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/08/Jornada-de-Salud-Zona-de-Tolerancia.jpg?zoom=2&amp;resize=400%2C242 800w, http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/08/Jornada-de-Salud-Zona-de-Tolerancia.jpg?zoom=3&amp;resize=400%2C242 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.lja.mx/2016/08/feria-la-salud-2016-en-la-zona-tolerancia/" class="main-headline">Feria de la Salud 2016 en la Zona de Tolerancia</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>				<div id="comments">
				<h4 class="post-header"><span class="post-header">
			1 Comment		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-17574">


		<div class="comment-wrapper" id="comment-17574">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/eef26cf9b5af9db1cf3b16a0859aec6d?s=46&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/eef26cf9b5af9db1cf3b16a0859aec6d?s=92&amp;d=identicon&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">José Chavira Carrasco</cite> 					</p>
					<p class="comment-meta-2">
						12/09/2016 at 13:13											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Que hermosas palabras, pero no es cierto, no es congruente, cuando Aguascalientes ocupa uno de los primeros lugares en suicidios, cuántos se están programando por las personas enfermas.<br />
Nunca los hospitales toman a las enfermedades mentales como algo muy serias, necesitan ayuda.<br />
Le pregunto a Ud Dr. Tiene acaso un registro con nombres, direcciones de todos los pacientes .<br />
Sabía Ud. Que desde el mes de julio el hospital neuropsiquiatrico no admitió a una paciente porque ya no había presupuesto.<br />
Lo invito a tener una conversación para indicarle que todo es falso.<br />
Ud creé que un paciente va asistir a un lugar dónde le vayan a cobrar para una valoración psicológica o psiquiátrica.<br />
Pero si tiene cáncer ahí si, se realiza una serie de quimioterapia donde cuesta 45 000 pesos y se requiere entre diez dosis y claro cada dosis cuesta.<br />
Pero para enfermedades mentales NO hay presupuesto, no hay capacitación para atenderlos de una distinta.<br />
En periodo la jornada cuenta con mi correo electrónico.<br />
Imagínese camas de concreto, un personal que se mantienen con el celular y no atiende n, Así en pocas palabras no se encuentra bien todo este proceso, y los suicidios continuarán.<br />
No cierre los ojos, mente abierta y a trabajar.<br />
Y le pregunto en verdad no siente culpa en cada suicidio.</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lja.mx/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio/?replytocom=17574#respond' onclick='return addComment.moveForm( "comment-17574", "17574", "respond", "178399" )' aria-label='Responder a José Chavira Carrasco'>Responder</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">¡Participa! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35122113&#038;postid=178399&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%C2%A1Participa%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=4.1.1&#038;sig=2461c8ac976eb96952db2e4bf6564f2135ee86f6#parent=http%3A%2F%2Fwww.lja.mx%2F2016%2F09%2Fsubutilizados-los-servicios-salud-la-prevencion-del-suicidio" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->			</div><!--home-main-->
				</div><!--content-main-->
		<div id="sidebar-wrapper">
	<div id="text-38" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">&#8211;</h3></span>			<div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- denajo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4251772326935276"
     data-ad-slot="4975001000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div id="mvp_social_widget-3" class="sidebar-widget mvp_social_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">¡Síguenos!</h3></span>

				<div id="content-social">
					<ul>
												<li class="fb-item">
							<a href="jornadags" alt="Facebook" class="fb-but" target="_blank"></a>
						</li>
																		<li class="twitter-item">
							<a href="jornadags" alt="Twitter" class="twitter-but" target="_blank"></a>
						</li>
																								<li class="google-item">
							<a href="https://plus.google.com/+LjaMx" alt="Google Plus" class="google-but" target="_blank"></a>
						</li>
																		<li class="instagram-item">
							<a href="jornadags" alt="Instagram" class="instagram-but" target="_blank"></a>
						</li>
																		<li class="youtube-item">
							<a href="lajornadags" alt="YouTube" class="youtube-but" target="_blank"></a>
						</li>
																								<li><a href="http://www.lja.mx/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
											</ul>
				</div><!--content-social-->

		</div><div id="mvp_list_widget-5" class="sidebar-widget mvp_list_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Recientes</h3></span>

					<ul class="home-list">
												<li>
							<a href="http://www.lja.mx/2016/09/las-manifestaciones-la-derecha-mexicana-sobrepasan-la-libertad-expresion/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/28969580954_b67bac60d8_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="28969580954_b67bac60d8_z" srcset="http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/28969580954_b67bac60d8_z.jpg?resize=400%2C242 400w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/28969580954_b67bac60d8_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Juan Sergio Alba Carrillo</span> | 13/09/2016</span>
								<h2>Las manifestaciones de la derecha mexicana sobrepasan la libertad de expresión</h2>
								<p>Reprueba Anayeli Muñoz que se pugne en contra de los derechos humanos A través de la desinformación sectores...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2016/09/nunca-digas-lo-piensas-a-alguien-la-familia-la-purisima-grilla/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/06/La-Purisima-Grilla-v2-04.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="La Purisima Grilla v2-04" srcset="http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/06/La-Purisima-Grilla-v2-04.jpg?resize=660%2C400 660w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/06/La-Purisima-Grilla-v2-04.jpg?resize=400%2C242 400w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/06/La-Purisima-Grilla-v2-04.jpg?resize=270%2C164 270w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/06/La-Purisima-Grilla-v2-04.jpg?zoom=2&amp;resize=400%2C242 800w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/06/La-Purisima-Grilla-v2-04.jpg?zoom=3&amp;resize=400%2C242 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">La Purísima Grilla</span> | 13/09/2016</span>
								<h2>Nunca digas lo que piensas a alguien fuera de la familia / La Purísima… Grilla</h2>
								<p>Algún día, y ese día puede que no llegue, acudiré a ti y tendrás que servirme… Aseguran fuentes...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2016/09/afectara-recorte-al-municipio-capital/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/Alcalde.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="alcalde" srcset="http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/Alcalde.jpg?resize=660%2C400 660w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/Alcalde.jpg?resize=400%2C242 400w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/Alcalde.jpg?resize=270%2C164 270w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/Alcalde.jpg?zoom=2&amp;resize=400%2C242 800w, http://i2.wp.com/www.lja.mx/wp-content/uploads/2016/09/Alcalde.jpg?zoom=3&amp;resize=400%2C242 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Carlos Olvera</span> | 13/09/2016</span>
								<h2>Sí afectará el recorte al municipio capital</h2>
								<p>Antonio Martín del Campo advirtió que es un hecho que para 2017 el municipio tendrá menos ingresos que...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2016/09/inauguran-en-la-uaa-segundo-encuentro-innovacion-en-diseno-la-construccion-nodo/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/09/27126623843_f0607a1f07_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="27126623843_f0607a1f07_z" srcset="http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/09/27126623843_f0607a1f07_z.jpg?resize=400%2C242 400w, http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/09/27126623843_f0607a1f07_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Redacción</span> | 13/09/2016</span>
								<h2>Inauguran en la UAA el Segundo Encuentro de Innovación en el Diseño y la Construcción: NODO</h2>
								<p>Al egresar los jóvenes profesionistas deben abordar problemáticas sobre sustentabilidad, capacidad de respuesta ante la vulnerabilidad ambiental y...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2016/09/otorgan-reconocimiento-a-mejores-promedios-del-centro-ciencias-basicas-la-uaa/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/09/427-Mejores-Promedios-CCB_2.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="427-mejores-promedios-ccb_2" srcset="http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/09/427-Mejores-Promedios-CCB_2.jpg?resize=660%2C400 660w, http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/09/427-Mejores-Promedios-CCB_2.jpg?resize=400%2C242 400w, http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/09/427-Mejores-Promedios-CCB_2.jpg?resize=270%2C164 270w, http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/09/427-Mejores-Promedios-CCB_2.jpg?zoom=2&amp;resize=400%2C242 800w, http://i1.wp.com/www.lja.mx/wp-content/uploads/2016/09/427-Mejores-Promedios-CCB_2.jpg?zoom=3&amp;resize=400%2C242 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Redacción</span> | 13/09/2016</span>
								<h2>Otorgan reconocimiento a mejores promedios del Centro  de Ciencias Básicas de la UAA</h2>
								<p>El total de las carreras del Centro de Ciencias Básicas están avaladas por su calidad ante CIEES y...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2016/09/mil-401-presos-en-las-carceles-aguascalientes/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/29200141866_1b9865e05c_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="29200141866_1b9865e05c_z" srcset="http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/29200141866_1b9865e05c_z.jpg?resize=400%2C242 400w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/29200141866_1b9865e05c_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Hilda Hermosillo</span> | 13/09/2016</span>
								<h2>Hay mil 401 presos en las cárceles de Aguascalientes</h2>
								<p>Principalmente por robo, delitos contra la salud, homicidios, extorsión, delitos sexuales, lesiones y daño en las cosas Hay...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2016/09/honores-la-gente-buena-en-la-secundaria-general-26-himno-nacional/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/Honores-con-la-gente-buena-e1473776127466.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="honores-con-la-gente-buena" srcset="http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/Honores-con-la-gente-buena-e1473776127466.jpg?resize=660%2C400 660w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/Honores-con-la-gente-buena-e1473776127466.jpg?resize=400%2C242 400w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/Honores-con-la-gente-buena-e1473776127466.jpg?resize=270%2C164 270w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/Honores-con-la-gente-buena-e1473776127466.jpg?zoom=2&amp;resize=400%2C242 800w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Redacción</span> | 13/09/2016</span>
								<h2>Honores con la Gente Buena en la secundaria general No. 26 Himno Nacional</h2>
								<p>En el programa Honores con la Gente Buena que en esta ocasión se llevó a cabo en la...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2016/09/inicia-la-tercera-jornada-protesica/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/unnamed-file.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="_" srcset="http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/unnamed-file.jpg?resize=660%2C400 660w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/unnamed-file.jpg?resize=400%2C242 400w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/unnamed-file.jpg?resize=270%2C164 270w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/unnamed-file.jpg?zoom=2&amp;resize=400%2C242 800w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/unnamed-file.jpg?zoom=3&amp;resize=400%2C242 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Redacción</span> | 13/09/2016</span>
								<h2>Inicia la Tercera Jornada Protésica</h2>
								<p>Se colocarán 50 prótesis de rodilla y 9 de cadera &nbsp; La presidente del DIF estatal, Blanca Rivera...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2016/09/escuelas-tiempo-completo-atiende-a-90-mil-alumnos/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/IMG_8916.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="img_8916" srcset="http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/IMG_8916.jpg?resize=660%2C400 660w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/IMG_8916.jpg?resize=400%2C242 400w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/IMG_8916.jpg?resize=270%2C164 270w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/IMG_8916.jpg?zoom=2&amp;resize=400%2C242 800w, http://i0.wp.com/www.lja.mx/wp-content/uploads/2016/09/IMG_8916.jpg?zoom=3&amp;resize=400%2C242 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Redacción</span> | 13/09/2016</span>
								<h2>Escuelas de Tiempo Completo atiende a más de 90 mil alumnos</h2>
								<p>Aguascalientes cuenta con 568 planteles incorporados a este programa El 70% de las primarias del estado trabajan con...</p>
							</div><!--home-list-content-->
							</a>
						</li>
											</ul>


		</div><div id="image-22" class="sidebar-widget widget_image"><div class="jetpack-image-container"><a href="http://www.calaveritadeazucar.mx/"><img src="http://www.lja.mx/wp-content/uploads/2016/07/geek.jpg" class="alignnone" width="350" height="233" /></a></div>
</div><div id="archives-3" class="sidebar-widget widget_archive"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Archivo de notas y contenidos</h3></span>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo de notas y contenidos</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.lja.mx/2016/09/'> septiembre 2016 </option>
	<option value='http://www.lja.mx/2016/08/'> agosto 2016 </option>
	<option value='http://www.lja.mx/2016/07/'> julio 2016 </option>
	<option value='http://www.lja.mx/2016/06/'> junio 2016 </option>
	<option value='http://www.lja.mx/2016/05/'> mayo 2016 </option>
	<option value='http://www.lja.mx/2016/04/'> abril 2016 </option>
	<option value='http://www.lja.mx/2016/03/'> marzo 2016 </option>
	<option value='http://www.lja.mx/2016/02/'> febrero 2016 </option>
	<option value='http://www.lja.mx/2016/01/'> enero 2016 </option>
	<option value='http://www.lja.mx/2015/12/'> diciembre 2015 </option>
	<option value='http://www.lja.mx/2015/11/'> noviembre 2015 </option>
	<option value='http://www.lja.mx/2015/10/'> octubre 2015 </option>
	<option value='http://www.lja.mx/2015/09/'> septiembre 2015 </option>
	<option value='http://www.lja.mx/2015/08/'> agosto 2015 </option>
	<option value='http://www.lja.mx/2015/07/'> julio 2015 </option>
	<option value='http://www.lja.mx/2015/06/'> junio 2015 </option>
	<option value='http://www.lja.mx/2015/05/'> mayo 2015 </option>
	<option value='http://www.lja.mx/2015/04/'> abril 2015 </option>
	<option value='http://www.lja.mx/2015/03/'> marzo 2015 </option>
	<option value='http://www.lja.mx/2015/02/'> febrero 2015 </option>
	<option value='http://www.lja.mx/2015/01/'> enero 2015 </option>
	<option value='http://www.lja.mx/2014/12/'> diciembre 2014 </option>
	<option value='http://www.lja.mx/2014/11/'> noviembre 2014 </option>
	<option value='http://www.lja.mx/2014/10/'> octubre 2014 </option>
	<option value='http://www.lja.mx/2014/09/'> septiembre 2014 </option>
	<option value='http://www.lja.mx/2014/08/'> agosto 2014 </option>
	<option value='http://www.lja.mx/2014/07/'> julio 2014 </option>
	<option value='http://www.lja.mx/2014/06/'> junio 2014 </option>
	<option value='http://www.lja.mx/2014/05/'> mayo 2014 </option>
	<option value='http://www.lja.mx/2014/04/'> abril 2014 </option>
	<option value='http://www.lja.mx/2014/03/'> marzo 2014 </option>
	<option value='http://www.lja.mx/2014/02/'> febrero 2014 </option>
	<option value='http://www.lja.mx/2014/01/'> enero 2014 </option>
	<option value='http://www.lja.mx/2013/12/'> diciembre 2013 </option>
	<option value='http://www.lja.mx/2013/11/'> noviembre 2013 </option>
	<option value='http://www.lja.mx/2013/10/'> octubre 2013 </option>
	<option value='http://www.lja.mx/2013/09/'> septiembre 2013 </option>
	<option value='http://www.lja.mx/2013/08/'> agosto 2013 </option>
	<option value='http://www.lja.mx/2013/07/'> julio 2013 </option>
	<option value='http://www.lja.mx/2013/06/'> junio 2013 </option>
	<option value='http://www.lja.mx/2013/05/'> mayo 2013 </option>
	<option value='http://www.lja.mx/2013/04/'> abril 2013 </option>
	<option value='http://www.lja.mx/2013/03/'> marzo 2013 </option>
	<option value='http://www.lja.mx/2013/02/'> febrero 2013 </option>
	<option value='http://www.lja.mx/2013/01/'> enero 2013 </option>
	<option value='http://www.lja.mx/2012/12/'> diciembre 2012 </option>
	<option value='http://www.lja.mx/2012/11/'> noviembre 2012 </option>
	<option value='http://www.lja.mx/2012/10/'> octubre 2012 </option>
	<option value='http://www.lja.mx/2012/09/'> septiembre 2012 </option>
	<option value='http://www.lja.mx/2012/08/'> agosto 2012 </option>
	<option value='http://www.lja.mx/2012/07/'> julio 2012 </option>
	<option value='http://www.lja.mx/2012/06/'> junio 2012 </option>
	<option value='http://www.lja.mx/2012/05/'> mayo 2012 </option>
	<option value='http://www.lja.mx/2012/04/'> abril 2012 </option>
	<option value='http://www.lja.mx/2012/03/'> marzo 2012 </option>
	<option value='http://www.lja.mx/2011/12/'> diciembre 2011 </option>
	<option value='http://www.lja.mx/2011/09/'> septiembre 2011 </option>
	<option value='http://www.lja.mx/2011/08/'> agosto 2011 </option>
	<option value='http://www.lja.mx/2011/07/'> julio 2011 </option>
	<option value='http://www.lja.mx/2011/03/'> marzo 2011 </option>
	<option value='http://www.lja.mx/2010/12/'> diciembre 2010 </option>
	<option value='http://www.lja.mx/2010/11/'> noviembre 2010 </option>
	<option value='http://www.lja.mx/2010/10/'> octubre 2010 </option>
	<option value='http://www.lja.mx/2010/09/'> septiembre 2010 </option>
	<option value='http://www.lja.mx/2010/08/'> agosto 2010 </option>
	<option value='http://www.lja.mx/2010/07/'> julio 2010 </option>
	<option value='http://www.lja.mx/2010/06/'> junio 2010 </option>
	<option value='http://www.lja.mx/2010/05/'> mayo 2010 </option>
	<option value='http://www.lja.mx/2010/04/'> abril 2010 </option>
	<option value='http://www.lja.mx/2010/03/'> marzo 2010 </option>
	<option value='http://www.lja.mx/2010/02/'> febrero 2010 </option>
	<option value='http://www.lja.mx/2010/01/'> enero 2010 </option>
	<option value='http://www.lja.mx/2009/12/'> diciembre 2009 </option>
	<option value='http://www.lja.mx/2009/11/'> noviembre 2009 </option>
	<option value='http://www.lja.mx/2009/10/'> octubre 2009 </option>
	<option value='http://www.lja.mx/2009/09/'> septiembre 2009 </option>
	<option value='http://www.lja.mx/2009/08/'> agosto 2009 </option>
	<option value='http://www.lja.mx/2009/07/'> julio 2009 </option>
	<option value='http://www.lja.mx/2009/06/'> junio 2009 </option>
	<option value='http://www.lja.mx/2009/05/'> mayo 2009 </option>
	<option value='http://www.lja.mx/2009/04/'> abril 2009 </option>
	<option value='http://www.lja.mx/2009/03/'> marzo 2009 </option>
	<option value='http://www.lja.mx/2009/02/'> febrero 2009 </option>
	<option value='http://www.lja.mx/2009/01/'> enero 2009 </option>
	<option value='http://www.lja.mx/2008/12/'> diciembre 2008 </option>
	<option value='http://www.lja.mx/2008/11/'> noviembre 2008 </option>

		</select>
		</div><div id="image-24" class="sidebar-widget widget_image"><div class="jetpack-image-container"><a href="http://svam.com"><img src="http://www.lja.mx/wp-content/uploads/2016/09/bannerLJA.png" class="alignnone" width="350" height="517" /></a></div>
</div> 		</div><!--sidebar-wrapper-->					</div><!--content-wrapper-->
</div><!--main-wrapper-->
		<div id="footer-wrapper">
			<div id="footer-top">
				<div id="footer-nav">
					<div class="menu-navbartc-container"><ul id="menu-navbartc" class="menu"><li id="menu-item-50476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50476"><a href="http://www.lja.mx/secciones/hemeroteca/">Ediciones Impresas</a></li>
<li id="menu-item-50499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50499"><a href="http://www.lja.mx/directorio/">Directorio</a></li>
<li id="menu-item-85568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85568"><a href="http://autonomia.lja.mx">Guía de Ocio</a></li>
<li id="menu-item-85569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85569"><a href="http://guardagujas.lja.mx">Suplemento Cultural</a></li>
<li id="menu-item-85570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85570"><a href="http://www.lja.mx/archivo/">Archivo Histórico</a></li>
<li id="menu-item-99776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99776"><a href="http://www.lja.mx/media-kit/">Media Kit</a></li>
</ul></div>				</div><!--footer-nav-->
								<div id="footer-widget-wrapper">
										<div class="footer-widget">
												<div id="logo-footer">
							<img src="http://www.lja.mx/wp-content/uploads/2013/11/LOGOFOOTER.png" alt="La Jornada Aguascalientes (LJA.mx)" />
						</div><!--logo-footer-->
												<p>Porque alguien tiene que decirlo.</p>						<div id="footer-social">
							<ul>
																<li class="fb-item">
									<a href="jornadags" alt="Facebook" class="fb-but2" target="_blank"></a>
								</li>
																								<li class="twitter-item">
									<a href="jornadags" alt="Twitter" class="twitter-but2" target="_blank"></a>
								</li>
																																<li class="google-item">
									<a href="https://plus.google.com/+LjaMx" alt="Google Plus" class="google-but2" target="_blank"></a>
								</li>
																								<li class="instagram-item">
									<a href="jornadags" alt="Instagram" class="instagram-but2" target="_blank"></a>
								</li>
																								<li class="youtube-item">
									<a href="lajornadags" alt="YouTube" class="youtube-but2" target="_blank"></a>
								</li>
																																<li><a href="http://www.lja.mx/feed/rss/" alt="RSS Feed" class="rss-but2"></a></li>
															</ul>
						</div><!--footer-social-->
						<div id="copyright">
							<p><p>La Jornada Aguascalientes | LJA.mx | Zaragoza #411, Zona Centro, Aguascalientes, Ags.</p>

<p>Copyright © 2014 La Jornada Aguascalientes </p>
</p>
						</div><!--copyright-->
					</div><!--footer-widget-->
										<div id="mvp_tags_widget-2" class="footer-widget mvp_tags_widget"><h3 class="footer-widget-header">Temas</h3>

				<div class="tag-cloud">
				<a href='http://www.lja.mx/temas/ags/' class='tag-link-73 tag-link-position-1' title='2.031 temas' style='font-size: 12px;'>Ags</a>
<a href='http://www.lja.mx/temas/uaa/' class='tag-link-98 tag-link-position-2' title='1.626 temas' style='font-size: 12px;'>UAA</a>
<a href='http://www.lja.mx/temas/pan/' class='tag-link-52 tag-link-position-3' title='1.273 temas' style='font-size: 12px;'>PAN</a>
<a href='http://www.lja.mx/temas/pri/' class='tag-link-12 tag-link-position-4' title='1.247 temas' style='font-size: 12px;'>PRI</a>
<a href='http://www.lja.mx/temas/universidades/' class='tag-link-100 tag-link-position-5' title='1.040 temas' style='font-size: 12px;'>Universidades</a>
<a href='http://www.lja.mx/temas/la-purisima-grilla/' class='tag-link-8784 tag-link-position-6' title='811 temas' style='font-size: 12px;'>La Purísima Grilla</a>
<a href='http://www.lja.mx/temas/aguascalientes/' class='tag-link-8783 tag-link-position-7' title='761 temas' style='font-size: 12px;'>Local</a>
<a href='http://www.lja.mx/temas/elecciones-2012/' class='tag-link-4 tag-link-position-8' title='734 temas' style='font-size: 12px;'>Elecciones 2012</a>
<a href='http://www.lja.mx/temas/seguridad-publica/' class='tag-link-36 tag-link-position-9' title='615 temas' style='font-size: 12px;'>Seguridad Pública</a>
<a href='http://www.lja.mx/temas/salud/' class='tag-link-82 tag-link-position-10' title='609 temas' style='font-size: 12px;'>Salud</a>
<a href='http://www.lja.mx/temas/asistencia-social/' class='tag-link-203 tag-link-position-11' title='569 temas' style='font-size: 12px;'>Asistencia Social</a>
<a href='http://www.lja.mx/temas/poder-legislativo/' class='tag-link-150 tag-link-position-12' title='486 temas' style='font-size: 12px;'>Poder Legislativo</a>
<a href='http://www.lja.mx/temas/lja/' class='tag-link-175 tag-link-position-13' title='455 temas' style='font-size: 12px;'>LJA</a>
<a href='http://www.lja.mx/temas/prd/' class='tag-link-53 tag-link-position-14' title='450 temas' style='font-size: 12px;'>PRD</a>
<a href='http://www.lja.mx/temas/headline/' class='tag-link-835 tag-link-position-15' title='417 temas' style='font-size: 12px;'>Headline</a>
<a href='http://www.lja.mx/temas/medio-ambiente/' class='tag-link-9 tag-link-position-16' title='364 temas' style='font-size: 12px;'>Medio Ambiente</a>
<a href='http://www.lja.mx/temas/movimiento-ciudadano/' class='tag-link-75 tag-link-position-17' title='331 temas' style='font-size: 12px;'>Movimiento Ciudadano</a>
<a href='http://www.lja.mx/temas/carlos-lozano-de-la-torre/' class='tag-link-38 tag-link-position-18' title='306 temas' style='font-size: 12px;'>Carlos Lozano de la Torre</a>
<a href='http://www.lja.mx/temas/empleo/' class='tag-link-101 tag-link-position-19' title='306 temas' style='font-size: 12px;'>Empleo</a>
<a href='http://www.lja.mx/temas/genero/' class='tag-link-272 tag-link-position-20' title='286 temas' style='font-size: 12px;'>Género</a>
<a href='http://www.lja.mx/temas/iea/' class='tag-link-22 tag-link-position-21' title='278 temas' style='font-size: 12px;'>IEA</a>
<a href='http://www.lja.mx/temas/snte/' class='tag-link-123 tag-link-position-22' title='275 temas' style='font-size: 12px;'>SNTE</a>
<a href='http://www.lja.mx/temas/politica/' class='tag-link-8775 tag-link-position-23' title='259 temas' style='font-size: 12px;'>Política</a>
<a href='http://www.lja.mx/temas/iee/' class='tag-link-92 tag-link-position-24' title='258 temas' style='font-size: 12px;'>IEE</a>
<a href='http://www.lja.mx/temas/fnsm/' class='tag-link-70 tag-link-position-25' title='251 temas' style='font-size: 12px;'>FNSM</a>
<a href='http://www.lja.mx/temas/ica/' class='tag-link-78 tag-link-position-26' title='249 temas' style='font-size: 12px;'>ICA</a>
<a href='http://www.lja.mx/temas/pt/' class='tag-link-218 tag-link-position-27' title='246 temas' style='font-size: 12px;'>PT</a>
<a href='http://www.lja.mx/temas/literatura/' class='tag-link-112 tag-link-position-28' title='234 temas' style='font-size: 12px;'>Literatura</a>
<a href='http://www.lja.mx/temas/opinion/' class='tag-link-8778 tag-link-position-29' title='234 temas' style='font-size: 12px;'>Opinión</a>
<a href='http://www.lja.mx/temas/delegaciones-federales/' class='tag-link-119 tag-link-position-30' title='226 temas' style='font-size: 12px;'>Delegaciones Federales</a>
<a href='http://www.lja.mx/temas/musica/' class='tag-link-113 tag-link-position-31' title='222 temas' style='font-size: 12px;'>Música</a>
<a href='http://www.lja.mx/temas/dif-estatal/' class='tag-link-829 tag-link-position-32' title='221 temas' style='font-size: 12px;'>DIF estatal</a>
<a href='http://www.lja.mx/temas/lorena-martinez/' class='tag-link-870 tag-link-position-33' title='217 temas' style='font-size: 12px;'>Lorena Martínez</a>
<a href='http://www.lja.mx/temas/municipio-ags/' class='tag-link-5551 tag-link-position-34' title='213 temas' style='font-size: 12px;'>municipio ags</a>
<a href='http://www.lja.mx/temas/pvem/' class='tag-link-6 tag-link-position-35' title='213 temas' style='font-size: 12px;'>PVEM</a>
<a href='http://www.lja.mx/temas/el-tactico/' class='tag-link-187 tag-link-position-36' title='204 temas' style='font-size: 12px;'>El Táctico</a>
<a href='http://www.lja.mx/temas/ine/' class='tag-link-2726 tag-link-position-37' title='197 temas' style='font-size: 12px;'>INE</a>
<a href='http://www.lja.mx/temas/comercio/' class='tag-link-161 tag-link-position-38' title='195 temas' style='font-size: 12px;'>Comercio</a>
<a href='http://www.lja.mx/temas/jesus-maria/' class='tag-link-256 tag-link-position-39' title='192 temas' style='font-size: 12px;'>Jesús María</a>
<a href='http://www.lja.mx/temas/pdf/' class='tag-link-7323 tag-link-position-40' title='192 temas' style='font-size: 12px;'>pdf</a>				</div>


		</div> 														</div><!--footer-widget-wrapper-->
			</div><!--footer-top-->
		</div><!--footer-wrapper-->
	</div><!--body-wrapper-->
</div><!--site-->

	<div style="display:none">
	<div class="grofile-hash-map-69d7b69688a74f42c95420e46d5d7a41">
	</div>
	<div class="grofile-hash-map-eef26cf9b5af9db1cf3b16a0859aec6d">
	</div>
	</div>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>



<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lja.mx\/2016\/09\/subutilizados-los-servicios-salud-la-prevencion-del-suicidio\/":178399};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/09/subutilizados-los-servicios-salud-la-prevencion-del-suicidio" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.lja.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.lja.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/themes/braxton/js/jquery.iosslider.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/themes/braxton/js/scripts.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/themes/braxton/js/respond.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/themes/braxton/js/retina.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35122113&postid=178399&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=%C2%A1Participa%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.1.1&sig=2461c8ac976eb96952db2e4bf6564f2135ee86f6#parent=http%3A%2F%2Fwww.lja.mx%2F2016%2F09%2Fsubutilizados-los-servicios-salud-la-prevencion-del-suicidio" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35122113&postid=178399&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=%C2%A1Participa%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.1.1&sig=2461c8ac976eb96952db2e4bf6564f2135ee86f6#parent=http%3A%2F%2Fwww.lja.mx%2F2016%2F09%2Fsubutilizados-los-servicios-salud-la-prevencion-del-suicidio";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'35122113',post:'178399',tz:'-5',srv:'www.lja.mx'} ]);
	_stq.push([ 'clickTrackerInit', '35122113', '178399' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.858 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-09-13 09:55:56 -->

<!-- Compression = gzip -->
<!-- super cache -->