<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<meta property="og:image" content="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/17879470051_e0d00778d8_z.jpg?resize=400%2C242" />


<link rel="shortcut icon" href="http://www.lja.mx/wp-content/uploads/2013/11/favi.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lja.mx/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.lja.mx/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.lja.mx/feed/atom/" />
<link rel="pingback" href="http://www.lja.mx/xmlrpc.php" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31254968-1']);
  _gaq.push(['_setDomainName', 'lja.mx']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<title>Desdeñan dirigentes partidistas de Aguascalientes la publicación de su 3de3 - La Jornada Aguascalientes (LJA.mx)</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Desdeñan dirigentes partidistas de Aguascalientes la publicación de su 3de3 - La Jornada Aguascalientes (LJA.mx)" />
<meta property="og:description" content="&nbsp; A diferencia de los nacionales, los estatales no han difundido sus declaraciones fiscal, patrimonial y de interés En todo el país, sólo siete presidentes estatales de partidos se han sumado a ésta iniciativa &nbsp; En Aguascalientes, ningún presidente de partido político ha hecho pública sus declaraciones fiscal, patrimonial y de interés, atendiendo a la &hellip;" />
<meta property="og:url" content="http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/" />
<meta property="og:site_name" content="La Jornada Aguascalientes (LJA.mx)" />
<meta property="article:publisher" content="http://facebook.com/jornadags" />
<meta property="article:tag" content="3 de 3" />
<meta property="article:tag" content="Declaración" />
<meta property="article:tag" content="DIRIGENTES PARTIDISTAS" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2017-06-25T00:29:02-05:00" />
<meta property="og:image" content="http://www.lja.mx/wp-content/uploads/2017/06/17879470051_e0d00778d8_z.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; A diferencia de los nacionales, los estatales no han difundido sus declaraciones fiscal, patrimonial y de interés En todo el país, sólo siete presidentes estatales de partidos se han sumado a ésta iniciativa &nbsp; En Aguascalientes, ningún presidente de partido político ha hecho pública sus declaraciones fiscal, patrimonial y de interés, atendiendo a la [&hellip;]" />
<meta name="twitter:title" content="Desdeñan dirigentes partidistas de Aguascalientes la publicación de su 3de3 - La Jornada Aguascalientes (LJA.mx)" />
<meta name="twitter:site" content="@jornadags" />
<meta name="twitter:image" content="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/17879470051_e0d00778d8_z.jpg?fit=640%2C428" />
<meta name="twitter:creator" content="@jornadags" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada Aguascalientes (LJA.mx) &raquo; Feed" href="http://www.lja.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Aguascalientes (LJA.mx) &raquo; RSS de los comentarios" href="http://www.lja.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Aguascalientes (LJA.mx) &raquo; Desdeñan dirigentes partidistas de Aguascalientes la publicación de su 3de3 RSS de los comentarios" href="http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lja.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lja.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.lja.mx/wp-content/themes/braxton/style.css?ver=4.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.lja.mx/wp-content/themes/braxton/css/iecss.css?ver=4.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='reset-css'  href='http://www.lja.mx/wp-content/themes/braxton/css/reset.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.lja.mx/wp-content/themes/braxton/css/media-queries.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%7CQuicksand%3A300%2C400%7CVidaloka%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C800%7COswald%3A300%2C400%2C700%7CRaleway%3A200%2C300%2C400%2C500%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.lja.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lja.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lja.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.lja.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lja.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lja.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/p2nmRH-QBd' />
<link rel="alternate" type="application/json+oembed" href="http://www.lja.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lja.mx%2F2017%2F06%2Fdesdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lja.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lja.mx%2F2017%2F06%2Fdesdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Roboto:100,200,300,400,500,600,700,800,900|Cabin:100,200,300,400,500,600,700,800,900|Raleway:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#nav-wrapper,
#nav-top-wrap {
	background: #ffffff;
	}

.fly-but-wrap span {
	background: #555555;
	}

#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item a,
#search-button:hover,
.home-widget h3.widget-cat,
span.post-tags-header,
.post-tags a:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #4f4b4c;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #4f4b4c;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

#main-nav .menu-item-home a:hover {
	background: #4f4b4c !important;
	}

#top-story-left h3,
#top-story-right h3 {
	border-bottom: 3px solid #4f4b4c;
	}

a, a:visited,
ul.top-stories li:hover h2,
ul.top-stories li:hover h2,
#top-story-middle:hover h2,
#top-story-wrapper:hover #feat2-main-text h2,
#feat1-left-wrapper:hover .feat1-left-text h2,
#feat1-right-wrapper:hover .feat1-right-text h2,
ul.split-columns li:hover h2,
.home-widget ul.wide-widget li:hover h2,
.home-widget ul.home-list li:hover h2,
h3.story-cat,
h3.story-cat a,
.sidebar-widget ul.home-list li:hover h2,
.sidebar-widget ul.wide-widget li:hover h2,
.sidebar-widget ul.split-columns li:hover h2,
#footer-nav .menu li a:hover,
.footer-widget ul.home-list li:hover h2,
.footer-widget ul.wide-widget li:hover h2,
.footer-widget ul.split-columns li:hover h2,
.prev,
.next {
	color: #fa002a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

.featured-text h2,
.featured-text h2 a,
.feat1-main-text h2,
.feat1-main-text h2 a {
	font-family: 'Roboto', serif;
	}

#main-nav .menu li a,
#main-nav .menu li:hover ul li a {
	font-family: 'Cabin', sans-serif;
	}

#top-story-left h2,
#top-story-right h2,
.feat1-left-text h2,
.feat1-right-text h2,
#feat2-main-text h2,
#middle-text h2,
ul.split-columns li h2,
.home-widget .wide-text h2,
.home-widget .home-list-content h2,
h1.story-title,
.sidebar-widget .wide-text h2,
.sidebar-widget ul.split-columns li h2,
.footer-widget .wide-text h2,
.footer-widget ul.split-columns li h2,
#post-404 h1 {
	font-family: 'Raleway', serif;
	}

#top-story-left h3,
#top-story-right h3,
#middle-text h3,
h1.home-widget-header,
#woo-content h1.page-title,
h3.home-widget-header,
h1.archive-header,
h3.story-cat,
h3.story-cat a,
#content-area h1,
#content-area h2,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6,
h4.post-header,
h3.sidebar-widget-header,
h3.footer-widget-header {
	font-family: 'Montserrat', sans-serif;
	}

@media screen and (max-width: 767px) and (min-width: 480px) {

	.sidebar-widget .home-list-content h2 {
		font-family: 'Raleway', serif;
		}

	}

#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {
	overflow-y: auto !important;
	}

</style>
	
<style type="text/css">



</style>



</head>

<body class="post-template-default single single-post postid-202195 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="http://jornadags" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="http://jornadags" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="http://jornadags" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/+LjaMx" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="http://lajornadags" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.lja.mx/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu"><ul>
<li class="page_item page-item-53469"><a href="http://www.lja.mx/contacto/">Contacto LJA</a></li>
<li class="page_item page-item-2"><a href="http://www.lja.mx/directorio/">Directorio</a></li>
<li class="page_item page-item-52052"><a href="http://www.lja.mx/archivo/">El Archivo Histórico de La Jornada Aguascalientes</a></li>
<li class="page_item page-item-180971"><a href="http://www.lja.mx/boletin/">El Newsletter LJA</a></li>
<li class="page_item page-item-94291"><a href="http://www.lja.mx/home/">Home</a></li>
<li class="page_item page-item-145233"><a href="http://www.lja.mx/">Inicio</a></li>
<li class="page_item page-item-186085"><a href="http://www.lja.mx/186085-2/">Inicio</a></li>
<li class="page_item page-item-177567"><a href="http://www.lja.mx/convocatoria-lja/">La Jornada Aguascalientes busca reportero</a></li>
<li class="page_item page-item-188659"><a href="http://www.lja.mx/purisima/">La Purísima Grilla</a></li>
<li class="page_item page-item-99755"><a href="http://www.lja.mx/media-kit/">Media Kit: Sobre nuestra audiencia, contenidos y potencial para tu negocio</a></li>
<li class="page_item page-item-186999"><a href="http://www.lja.mx/sprout/">sprout</a></li>
</ul></div>
				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<div id="nav-top-wrap" class="left relative">
		<div id="nav-top-mid" class="relative">
			<div id="nav-top-cont" class="left relative">
																</div><!--nav-top-cont-->
		</div><!--nav-top-mid-->
	</div><!--nav-top-wrap-->
	<div id="nav-wrapper">
		<div class="nav-wrap-out">
		<div class="nav-wrap-in">
			<div id="nav-inner">
			<div class="fly-but-wrap left relative">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
							<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
											<a itemprop="url" href="http://www.lja.mx"><img itemprop="logo" src="http://www.lja.mx/wp-content/uploads/2015/07/headerLJAmx.png" alt="La Jornada Aguascalientes (LJA.mx)" /></a>
									</div><!--logo-small-->
						<div id="main-nav">
				<div class="menu-superbarra-container"><ul id="menu-superbarra" class="menu"><li id="menu-item-50489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50489"><a href="http://www.lja.mx">Inicio</a></li>
<li id="menu-item-50488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50488"><a href="#">Secciones</a>
<ul  class="sub-menu">
	<li id="menu-item-50479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50479"><a href="http://www.lja.mx/secciones/pyp/politica/">Política</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50480"><a href="http://www.lja.mx/secciones/pyp/sociedad-justicia/">Sociedad y Justicia</a></li>
	<li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="http://www.lja.mx/secciones/educacion/">Educación</a></li>
	<li id="menu-item-50484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50484"><a href="http://www.lja.mx/secciones/zonalibre/cultura/">Cultura</a></li>
	<li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="http://www.lja.mx/secciones/economia/">Economía</a></li>
	<li id="menu-item-50485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50485"><a href="http://www.lja.mx/secciones/zonalibre/deportes/">Deportes</a></li>
	<li id="menu-item-102408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102408"><a href="http://www.lja.mx/secciones/zonalibre/vlog/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50481"><a href="http://www.lja.mx/secciones/opinion/">Opinión</a></li>
<li id="menu-item-156957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156957"><a href="#">Contacto</a>
<ul  class="sub-menu">
	<li id="menu-item-99778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99778"><a href="http://www.lja.mx/directorio/">Directorio</a></li>
	<li id="menu-item-99775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99775"><a href="http://www.lja.mx/media-kit/">Anunciate en LJA</a></li>
</ul>
</li>
<li id="menu-item-144951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144951"><a href="http://www.lja.mx/secciones/podcast/">Podcast</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="search-button">
				<img src="http://www.lja.mx/wp-content/themes/braxton/images/search-icon.png" />
			</div><!--search-button-->
			<div id="search-bar">
				<form method="get" id="searchform" action="http://www.lja.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--search-bar-->
			</div><!--nav-inner-->
		</div><!--nav-wrap-in-->
		</div><!--nav-wrap-out-->
	</div><!--nav-wrapper-->
		<div id="body-wrapper">
				<div id="main-wrapper">
												<div id="leaderboard-wrapper" class="leader-bottom">
						

					</div><!--leaderboard-wrapper-->
								<div id="content-wrapper">
						<div id="content-main">
																										<div id="featured-image" itemscope itemtype="http://schema.org/Article">
																													<img itemprop="image" src="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/17879470051_e0d00778d8_z.jpg?resize=640%2C400" />
													</div><!--featured-image-->
																					<div id="home-main">
				<div id="post-area" itemscope itemtype="http://schema.org/Article" class="post-202195 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-3-de-3 tag-declaracion tag-dirigentes-partidistas">
					<h3 class="story-cat">Política</h3>
					<h1 class="story-title" itemprop="name">Desdeñan dirigentes partidistas de Aguascalientes la publicación de su 3de3</h1>
					<div id="post-info">
						By&nbsp;<span class="author" itemprop="author"><a href="http://www.lja.mx/author/hhermosillo/" title="Entradas de Hilda Hermosillo" rel="author">Hilda Hermosillo</a></span>&nbsp;|&nbsp;<time class="post-date" itemprop="datePublished" datetime="2017-06-25" pubdate>25/06/2017</time>
					</div><!--post-info-->
											<div class="social-sharing-top">
							
	<div class="share-count">
		</div><!--share-count-->

							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/&t=Desdeñan dirigentes partidistas de Aguascalientes la publicación de su 3de3', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
							<a href="#" onclick="window.open('http://twitter.com/share?text=Desdeñan dirigentes partidistas de Aguascalientes la publicación de su 3de3 -&url=http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/&media=https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/17879470051_e0d00778d8_z.jpg?resize=640%2C400&description=Desdeñan dirigentes partidistas de Aguascalientes la publicación de su 3de3', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
							<a href="http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/#comments"><div class="social-comments"><p>1 comment</p></div></a>
						</div><!--social-sharing-top-->
										<div id="content-area">
						<p>&nbsp;</p>
<ul>
<li><span style="font-weight: 400;">A diferencia de los nacionales, los estatales no han difundido sus declaraciones fiscal, patrimonial y de interés</span></li>
<li><span style="font-weight: 400;">En todo el país, sólo siete presidentes estatales de partidos se han sumado a ésta iniciativa</span></li>
</ul>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">En Aguascalientes, ningún presidente de partido político ha hecho pública sus declaraciones fiscal, patrimonial y de interés, atendiendo a la invitación de un grupo de organizaciones sociales que promueven la cultura de la transparencia. </span></p>
<p><span style="font-weight: 400;">El sitio tresdetres.mx no muestra datos de Paulo Martínez López, dirigente local del Partido Acción Nacional (PAN); Norma Esparza Herrera, del Partido Revolucionario Institucional (PRI); Emanuelle Sánchez Nájera, del Partido de la Revolución Democrática (PRD); Nora Ruvalcaba Gámez, del Movimiento de Regeneración Nacional (Morena); Eduardo Chavarría Macías, del Partido Nueva Alianza (Panal); Sergio Augusto López Ramírez, del Partido Verde Ecologista de México (PVEM); Jesús Morquecho Valdez, del Partido Encuentro Social (PES); Héctor Quiroz García, del Partido del Trabajo (PT); ni de Jaime Durán Padilla, coordinador de Movimiento Ciudadano.</span></p>
<p><span style="font-weight: 400;">La plataforma administrada por las organizaciones Transparencia Mexicana, Instituto Mexicano para la Competitividad (IMCO) y Coparmex establece que como personas de interés público, los presidentes de los partidos políticos deben difundir su triple declaración de forma voluntaria, como muestra de su compromiso con la transparencia, rendición de cuentas e interés público a pesar de que no sea una obligación de ley aun cuando las prerrogativas que reciben provienen del erario.</span></p>
<p><span style="font-weight: 400;">En todo el país, solamente siete líderes partidistas estatales han presentado su 3de3, sumándose a dicha iniciativa: los dirigentes del PRI en Colima, San Luis Potosí y Oaxaca; del PAN en Puebla, de Movimiento Ciudadano en Michoacán y del PRD en Zacatecas, así como su secretaria general en Guerrero.</span></p>
<p><span style="font-weight: 400;">Los presidentes nacionales de PRI, PAN, PRD, PANAL, Movimiento Ciudadano y Morena sí hicieron públicas sus tres declaraciones, con lo que sientan un precedente dentro de las organizaciones que presiden y establecen una expectativa para sus funcionarios, militantes y aspirantes a candidaturas de los próximos procesos electorales: “Su liderazgo debe continuar impulsando la adopción de políticas, reglas y mecanismos que contribuyan al combate de la corrupción y a una toma de decisiones públicas apegadas al interés público”, declaran Transparencia Mexicana, Imco y Coparmex.</span></p>
<p><span style="font-weight: 400;">La iniciativa 3de3 tiene como misión reconstruir la confianza en la clase política, al abrir un espacio ciudadano en donde sus miembros se comprometan a adoptar políticas de publicidad que contribuyan al combate de la corrupción y a una toma de decisiones apegadas al interés público. En su página, las organizaciones invitan a los líderes de partidos políticos a asumir esta práctica de rendición de cuentas, y a la ciudadanía, a exigirles a que den muestra de sus compromisos.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/" data-text="Desdeñan dirigentes partidistas de Aguascalientes la publicación de su 3de3" data-via="jornadags" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Desde%C3%B1an%20dirigentes%20partidistas%20de%20Aguascalientes%20la%20publicaci%C3%B3n%20de%20su%203de3 http%3A%2F%2Fwww.lja.mx%2F2017%2F06%2Fdesdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>																		<div class="post-tags">
							<span class="post-tags-header">Related Items</span><a href="http://www.lja.mx/temas/3-de-3/" rel="tag">3 de 3</a><a href="http://www.lja.mx/temas/declaracion/" rel="tag">Declaración</a><a href="http://www.lja.mx/temas/dirigentes-partidistas/" rel="tag">DIRIGENTES PARTIDISTAS</a>						</div><!--post-tags-->
					</div><!--content-area-->
				</div><!--post-area-->
										<div id="author-wrapper">
						<div id="author-info">
							<img alt='Hilda Hermosillo' src='http://www.lja.mx/wp-content/uploads/2015/12/Hilda-Hermosillo_avatar_1449182402-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />							<div id="author-text">
								<span class="author-name"><a href="http://www.lja.mx/author/hhermosillo/" title="Entradas de Hilda Hermosillo" rel="author">Hilda Hermosillo</a></span>
								<p></p>
								<ul>
																																																														</ul>
							</div><!--author-text-->
						</div><!--author-info-->
					</div><!--author-wrapper-->
													            <div id="related-posts">
            	<h4 class="post-header"><span class="post-header">You may also like...</span></h4>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.lja.mx/2017/06/prometen-diputados-publicar-sus-3de3/" rel="bookmark" title="Prometen diputados publicar sus 3de3"><img width="400" height="242" src="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/33761034684_9f118e5aca_z-2.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/33761034684_9f118e5aca_z-2.jpg?resize=400%2C242 400w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/33761034684_9f118e5aca_z-2.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="201733" data-permalink="http://www.lja.mx/33761034684_9f118e5aca_z-3/" data-orig-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/33761034684_9f118e5aca_z-2.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="33761034684_9f118e5aca_z" data-image-description="" data-medium-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/33761034684_9f118e5aca_z-2.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/33761034684_9f118e5aca_z-2.jpg?fit=620%2C414" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.lja.mx/2017/06/prometen-diputados-publicar-sus-3de3/" class="main-headline">Prometen diputados publicar sus 3de3</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.lja.mx/2016/08/incumplen-funcionarios-municipales-compromiso-presentar-3de3/" rel="bookmark" title="Incumplen funcionarios municipales el compromiso de presentar su 3de3"><img width="400" height="242" src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2016/08/28038573071_918fe44c0a_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.lja.mx/wp-content/uploads/2016/08/28038573071_918fe44c0a_z.jpg?resize=400%2C242 400w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2016/08/28038573071_918fe44c0a_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="177080" data-permalink="http://www.lja.mx/2016/08/incumplen-funcionarios-municipales-compromiso-presentar-3de3/28038573071_918fe44c0a_z/" data-orig-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2016/08/28038573071_918fe44c0a_z.jpg?fit=640%2C358" data-orig-size="640,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="28038573071_918fe44c0a_z" data-image-description="" data-medium-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2016/08/28038573071_918fe44c0a_z.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2016/08/28038573071_918fe44c0a_z.jpg?fit=620%2C347" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.lja.mx/2016/08/incumplen-funcionarios-municipales-compromiso-presentar-3de3/" class="main-headline">Incumplen funcionarios municipales el compromiso de presentar su 3de3</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.lja.mx/2016/06/declaracion-de-lorena-martinez/" rel="bookmark" title="Declaración de Lorena Martínez"><img width="400" height="242" src="https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/06/27805365505_d31c86f136_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/06/27805365505_d31c86f136_z.jpg?resize=400%2C242 400w, https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/06/27805365505_d31c86f136_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="170823" data-permalink="http://www.lja.mx/2016/06/declaracion-de-lorena-martinez/27805365505_d31c86f136_z/" data-orig-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/06/27805365505_d31c86f136_z.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lorena  martinez" data-image-description="" data-medium-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/06/27805365505_d31c86f136_z.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/06/27805365505_d31c86f136_z.jpg?fit=620%2C414" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.lja.mx/2016/06/declaracion-de-lorena-martinez/" class="main-headline">Declaración de Lorena Martínez</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>				<div id="comments">
				<h4 class="post-header"><span class="post-header">
			1 Comment		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-19177">


		<div class="comment-wrapper" id="comment-19177">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/7fadbd403eebe1535157f9ddd5954e03?s=46&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/7fadbd403eebe1535157f9ddd5954e03?s=92&amp;d=identicon&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Tere Esparza</cite> 					</p>
					<p class="comment-meta-2">
						25/06/2017 at 16:09											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>Nora Ruvalcaba NO ES la Presidenta de MORENA</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/?replytocom=19177#respond' onclick='return addComment.moveForm( "comment-19177", "19177", "respond", "202195" )' aria-label='Responder a Tere Esparza'>Responder</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Participa! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=35122113&#038;postid=202195&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%C2%A1Participa%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=4.9&#038;sig=077c0e0b3cf9072a37257854a15be597ec750ad1#parent=http%3A%2F%2Fwww.lja.mx%2F2017%2F06%2Fdesdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->			</div><!--home-main-->
				</div><!--content-main-->
		<div id="sidebar-wrapper">
	<div id="text-38" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">&#8211;</h3></span>			<div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- denajo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4251772326935276"
     data-ad-slot="4975001000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div id="mvp_social_widget-3" class="sidebar-widget mvp_social_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">¡Síguenos!</h3></span>

				<div id="content-social">
					<ul>
												<li class="fb-item">
							<a href="jornadags" alt="Facebook" class="fb-but" target="_blank"></a>
						</li>
																		<li class="twitter-item">
							<a href="jornadags" alt="Twitter" class="twitter-but" target="_blank"></a>
						</li>
																								<li class="google-item">
							<a href="https://plus.google.com/+LjaMx" alt="Google Plus" class="google-but" target="_blank"></a>
						</li>
																		<li class="instagram-item">
							<a href="jornadags" alt="Instagram" class="instagram-but" target="_blank"></a>
						</li>
																		<li class="youtube-item">
							<a href="lajornadags" alt="YouTube" class="youtube-but" target="_blank"></a>
						</li>
																								<li><a href="http://www.lja.mx/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
											</ul>
				</div><!--content-social-->

		</div><div id="mvp_list_widget-5" class="sidebar-widget mvp_list_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Recientes</h3></span>

					<ul class="home-list">
												<li>
							<a href="http://www.lja.mx/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/17879470051_e0d00778d8_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/17879470051_e0d00778d8_z.jpg?resize=400%2C242 400w, https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/17879470051_e0d00778d8_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="202139" data-permalink="http://www.lja.mx/17879470051_e0d00778d8_z-2/" data-orig-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/17879470051_e0d00778d8_z.jpg?fit=640%2C428" data-orig-size="640,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17879470051_e0d00778d8_z" data-image-description="" data-medium-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/17879470051_e0d00778d8_z.jpg?fit=300%2C201" data-large-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/17879470051_e0d00778d8_z.jpg?fit=620%2C415" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Hilda Hermosillo</span> | 25/06/2017</span>
								<h2>Desdeñan dirigentes partidistas de Aguascalientes la publicación de su 3de3</h2>
								<p>&nbsp; A diferencia de los nacionales, los estatales no han difundido sus declaraciones fiscal, patrimonial y de interés...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/06/caso-ferra-aguilar-ha-sido-experimento-sistema-penal-acusatorio/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/34704436023_1c5b8bc67d_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/34704436023_1c5b8bc67d_z.jpg?resize=400%2C242 400w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/34704436023_1c5b8bc67d_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="202150" data-permalink="http://www.lja.mx/34704436023_1c5b8bc67d_z/" data-orig-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/34704436023_1c5b8bc67d_z.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="34704436023_1c5b8bc67d_z" data-image-description="" data-medium-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/34704436023_1c5b8bc67d_z.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/34704436023_1c5b8bc67d_z.jpg?fit=620%2C414" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Carlos Olvera</span> | 25/06/2017</span>
								<h2>Caso de Ferra Aguilar ha sido un experimento para el Sistema Penal Acusatorio</h2>
								<p>&nbsp; La madre del joven atropellado hace un año aseguró que como su caso, son muchos los que...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/06/29-junio-arrancara-proceso-renovacion-la-dirigencia-estatal-del-pri/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/35514132865_d8707b746b_z-1.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/35514132865_d8707b746b_z-1.jpg?resize=400%2C242 400w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/35514132865_d8707b746b_z-1.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="202136" data-permalink="http://www.lja.mx/35514132865_d8707b746b_z-2/" data-orig-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/35514132865_d8707b746b_z-1.jpg?fit=640%2C429" data-orig-size="640,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="35514132865_d8707b746b_z" data-image-description="" data-medium-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/35514132865_d8707b746b_z-1.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/35514132865_d8707b746b_z-1.jpg?fit=620%2C416" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Juan Sergio Alba Carrillo</span> | 25/06/2017</span>
								<h2>El 29 de junio arrancará proceso de renovación de la dirigencia estatal del PRI</h2>
								<p>&nbsp; Niega funcionario nacional del tricolor fraude electoral en Estado de México y espionaje El principal enemigo del...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/06/semana-25-junio/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/01/POST-ARTICULOS-LJA-25-e1485705288990.png?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="semana" srcset="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/01/POST-ARTICULOS-LJA-25-e1485705288990.png?resize=660%2C400 660w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/01/POST-ARTICULOS-LJA-25-e1485705288990.png?resize=400%2C242 400w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/01/POST-ARTICULOS-LJA-25-e1485705288990.png?resize=270%2C164 270w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/01/POST-ARTICULOS-LJA-25-e1485705288990.png?zoom=2&amp;resize=400%2C242 800w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/01/POST-ARTICULOS-LJA-25-e1485705288990.png?zoom=3&amp;resize=400%2C242 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="189194" data-permalink="http://www.lja.mx/2017/01/semana-cuatro-enero-2017/post-articulos-lja-25/" data-orig-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/01/POST-ARTICULOS-LJA-25-e1485705288990.png?fit=4646%2C2924" data-orig-size="4646,2924" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="semana" data-image-description="&lt;p&gt;semana&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/01/POST-ARTICULOS-LJA-25-e1485705288990.png?fit=300%2C189" data-large-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/01/POST-ARTICULOS-LJA-25-e1485705288990.png?fit=620%2C390" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Tania Magallanes &#38; Edilberto Aldán</span> | 25/06/2017</span>
								<h2>Semana 25 | Junio</h2>
								<p>18 *La selección nacional de futbol juega la Copa Confederaciones de Rusia, debuta contra Portugal un empate a...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/06/niega-chavez-rangel-irregularidades-en-gestion-al-frente-del-iea/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/15883998571_30c7fe7897_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/15883998571_30c7fe7897_z.jpg?resize=400%2C242 400w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/15883998571_30c7fe7897_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="202147" data-permalink="http://www.lja.mx/15883998571_30c7fe7897_z/" data-orig-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/15883998571_30c7fe7897_z.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15883998571_30c7fe7897_z" data-image-description="" data-medium-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/15883998571_30c7fe7897_z.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/15883998571_30c7fe7897_z.jpg?fit=620%2C414" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Juan Sergio Alba Carrillo</span> | 25/06/2017</span>
								<h2>Niega Chávez Rangel irregularidades en su gestión al frente del IEA</h2>
								<p>&nbsp; Se dice dispuesto a aclarar acusaciones en su contra Justifica que las irregularidades se habrían presentado sólo...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/06/tardanza-en-la-atencion-medica-principal-queja-en-coesamed/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/32778979600_29679d64cd_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/32778979600_29679d64cd_z.jpg?resize=400%2C242 400w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/32778979600_29679d64cd_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="202140" data-permalink="http://www.lja.mx/32778979600_29679d64cd_z/" data-orig-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/32778979600_29679d64cd_z.jpg?fit=640%2C480" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="32778979600_29679d64cd_z" data-image-description="" data-medium-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/32778979600_29679d64cd_z.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/06/32778979600_29679d64cd_z.jpg?fit=620%2C465" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Hilda Hermosillo</span> | 25/06/2017</span>
								<h2>Tardanza en la atención médica, principal queja en Coesamed</h2>
								<p>&nbsp; En lo que va del 2017, la Comisión ha atendido a 317 personas Se han presentado 12...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/06/aseguran-pri-se-convirtio-en-partido-derecha/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2013/02/8501222935_9352b7319cGGsedepri.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.lja.mx/wp-content/uploads/2013/02/8501222935_9352b7319cGGsedepri.jpg?zoom=2&amp;resize=400%2C242 800w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2013/02/8501222935_9352b7319cGGsedepri.jpg?zoom=3&amp;resize=400%2C242 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="60501" data-permalink="http://www.lja.mx/2013/02/cambios-en-el-gabinete-municipal-capitalino/8501222935_9352b7319cggsedepri/" data-orig-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2013/02/8501222935_9352b7319cGGsedepri.jpg?fit=500%2C331" data-orig-size="500,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="8501222935_9352b7319cGGsedepri" data-image-description="&lt;p&gt;pri logo gerardo&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2013/02/8501222935_9352b7319cGGsedepri.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2013/02/8501222935_9352b7319cGGsedepri.jpg?fit=500%2C331" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Hilda Hermosillo</span> | 25/06/2017</span>
								<h2>Aseguran que el PRI se convirtió en un partido de derecha</h2>
								<p>&nbsp; El priista Isidoro Armendáriz lanzó en Twitter diez retos para reencauzar al tricolor, entre los que destaca...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/06/deben-analizarse-a-fondo-casos-espionaje-telefonico-afirma-senador-priista/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/14262590270_5186a83b98_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/14262590270_5186a83b98_z.jpg?resize=400%2C242 400w, https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/14262590270_5186a83b98_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="202137" data-permalink="http://www.lja.mx/14262590270_5186a83b98_z/" data-orig-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/14262590270_5186a83b98_z.jpg?fit=640%2C399" data-orig-size="640,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14262590270_5186a83b98_z" data-image-description="" data-medium-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/14262590270_5186a83b98_z.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/06/14262590270_5186a83b98_z.jpg?fit=620%2C387" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Juan Sergio Alba Carrillo</span> | 25/06/2017</span>
								<h2>Deben analizarse a fondo casos de espionaje telefónico, afirma senador priista</h2>
								<p>&nbsp; Urgente la renovación del PRI de cara a las próximas elecciones Además de Osorio Chong y Narro...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/06/se-reunio-gobernador-nuevo-dirigente-rotary-international/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/MOS_0902.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/MOS_0902.jpg?resize=660%2C400 660w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/MOS_0902.jpg?resize=400%2C242 400w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/MOS_0902.jpg?resize=270%2C164 270w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/MOS_0902.jpg?zoom=2&amp;resize=400%2C242 800w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/MOS_0902.jpg?zoom=3&amp;resize=400%2C242 1200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="202138" data-permalink="http://www.lja.mx/mos_0902/" data-orig-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/MOS_0902.jpg?fit=2953%2C1962" data-orig-size="2953,1962" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497880350&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MOS_0902" data-image-description="" data-medium-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/MOS_0902.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/06/MOS_0902.jpg?fit=620%2C412" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Redacción</span> | 25/06/2017</span>
								<h2>Se reunió el gobernador con el nuevo dirigente de Rotary International</h2>
								<p>&nbsp; Los seis clubes rotarios que funcionan en Aguascalientes pretenden desarrollar varios programas sociales a favor de sectores...</p>
							</div><!--home-list-content-->
							</a>
						</li>
											</ul>


		</div><div id="image-27" class="sidebar-widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://tambache.mx"><img src="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/05/banner-web-1.png?resize=591%2C591" class="aligncenter" data-recalc-dims="1" /></a></div>
</div><div id="image-32" class="sidebar-widget widget_image"><div class="jetpack-image-container"><img src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/05/image.png?resize=620%2C512" class="alignnone" data-recalc-dims="1" /></div>
</div><div id="image-22" class="sidebar-widget widget_image"><div class="jetpack-image-container"><a  href="http://www.calaveritadeazucar.mx/"><img src="https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/07/geek.jpg?resize=350%2C233" class="alignnone" data-recalc-dims="1" /></a></div>
</div><div id="image-30" class="sidebar-widget widget_image"><div class="jetpack-image-container"><img src="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/05/500x500px-1.jpg?resize=500%2C500" class="aligncenter" data-recalc-dims="1" /></div>
</div><div id="archives-3" class="sidebar-widget widget_archive"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Archivo de notas y contenidos</h3></span>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo de notas y contenidos</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.lja.mx/2017/06/'> junio 2017 </option>
	<option value='http://www.lja.mx/2017/05/'> mayo 2017 </option>
	<option value='http://www.lja.mx/2017/04/'> abril 2017 </option>
	<option value='http://www.lja.mx/2017/03/'> marzo 2017 </option>
	<option value='http://www.lja.mx/2017/02/'> febrero 2017 </option>
	<option value='http://www.lja.mx/2017/01/'> enero 2017 </option>
	<option value='http://www.lja.mx/2016/12/'> diciembre 2016 </option>
	<option value='http://www.lja.mx/2016/11/'> noviembre 2016 </option>
	<option value='http://www.lja.mx/2016/10/'> octubre 2016 </option>
	<option value='http://www.lja.mx/2016/09/'> septiembre 2016 </option>
	<option value='http://www.lja.mx/2016/08/'> agosto 2016 </option>
	<option value='http://www.lja.mx/2016/07/'> julio 2016 </option>
	<option value='http://www.lja.mx/2016/06/'> junio 2016 </option>
	<option value='http://www.lja.mx/2016/05/'> mayo 2016 </option>
	<option value='http://www.lja.mx/2016/04/'> abril 2016 </option>
	<option value='http://www.lja.mx/2016/03/'> marzo 2016 </option>
	<option value='http://www.lja.mx/2016/02/'> febrero 2016 </option>
	<option value='http://www.lja.mx/2016/01/'> enero 2016 </option>
	<option value='http://www.lja.mx/2015/12/'> diciembre 2015 </option>
	<option value='http://www.lja.mx/2015/11/'> noviembre 2015 </option>
	<option value='http://www.lja.mx/2015/10/'> octubre 2015 </option>
	<option value='http://www.lja.mx/2015/09/'> septiembre 2015 </option>
	<option value='http://www.lja.mx/2015/08/'> agosto 2015 </option>
	<option value='http://www.lja.mx/2015/07/'> julio 2015 </option>
	<option value='http://www.lja.mx/2015/06/'> junio 2015 </option>
	<option value='http://www.lja.mx/2015/05/'> mayo 2015 </option>
	<option value='http://www.lja.mx/2015/04/'> abril 2015 </option>
	<option value='http://www.lja.mx/2015/03/'> marzo 2015 </option>
	<option value='http://www.lja.mx/2015/02/'> febrero 2015 </option>
	<option value='http://www.lja.mx/2015/01/'> enero 2015 </option>
	<option value='http://www.lja.mx/2014/12/'> diciembre 2014 </option>
	<option value='http://www.lja.mx/2014/11/'> noviembre 2014 </option>
	<option value='http://www.lja.mx/2014/10/'> octubre 2014 </option>
	<option value='http://www.lja.mx/2014/09/'> septiembre 2014 </option>
	<option value='http://www.lja.mx/2014/08/'> agosto 2014 </option>
	<option value='http://www.lja.mx/2014/07/'> julio 2014 </option>
	<option value='http://www.lja.mx/2014/06/'> junio 2014 </option>
	<option value='http://www.lja.mx/2014/05/'> mayo 2014 </option>
	<option value='http://www.lja.mx/2014/04/'> abril 2014 </option>
	<option value='http://www.lja.mx/2014/03/'> marzo 2014 </option>
	<option value='http://www.lja.mx/2014/02/'> febrero 2014 </option>
	<option value='http://www.lja.mx/2014/01/'> enero 2014 </option>
	<option value='http://www.lja.mx/2013/12/'> diciembre 2013 </option>
	<option value='http://www.lja.mx/2013/11/'> noviembre 2013 </option>
	<option value='http://www.lja.mx/2013/10/'> octubre 2013 </option>
	<option value='http://www.lja.mx/2013/09/'> septiembre 2013 </option>
	<option value='http://www.lja.mx/2013/08/'> agosto 2013 </option>
	<option value='http://www.lja.mx/2013/07/'> julio 2013 </option>
	<option value='http://www.lja.mx/2013/06/'> junio 2013 </option>
	<option value='http://www.lja.mx/2013/05/'> mayo 2013 </option>
	<option value='http://www.lja.mx/2013/04/'> abril 2013 </option>
	<option value='http://www.lja.mx/2013/03/'> marzo 2013 </option>
	<option value='http://www.lja.mx/2013/02/'> febrero 2013 </option>
	<option value='http://www.lja.mx/2013/01/'> enero 2013 </option>
	<option value='http://www.lja.mx/2012/12/'> diciembre 2012 </option>
	<option value='http://www.lja.mx/2012/11/'> noviembre 2012 </option>
	<option value='http://www.lja.mx/2012/10/'> octubre 2012 </option>
	<option value='http://www.lja.mx/2012/09/'> septiembre 2012 </option>
	<option value='http://www.lja.mx/2012/08/'> agosto 2012 </option>
	<option value='http://www.lja.mx/2012/07/'> julio 2012 </option>
	<option value='http://www.lja.mx/2012/06/'> junio 2012 </option>
	<option value='http://www.lja.mx/2012/05/'> mayo 2012 </option>
	<option value='http://www.lja.mx/2012/04/'> abril 2012 </option>
	<option value='http://www.lja.mx/2012/03/'> marzo 2012 </option>
	<option value='http://www.lja.mx/2011/12/'> diciembre 2011 </option>
	<option value='http://www.lja.mx/2011/09/'> septiembre 2011 </option>
	<option value='http://www.lja.mx/2011/08/'> agosto 2011 </option>
	<option value='http://www.lja.mx/2011/07/'> julio 2011 </option>
	<option value='http://www.lja.mx/2011/03/'> marzo 2011 </option>
	<option value='http://www.lja.mx/2010/12/'> diciembre 2010 </option>
	<option value='http://www.lja.mx/2010/11/'> noviembre 2010 </option>
	<option value='http://www.lja.mx/2010/10/'> octubre 2010 </option>
	<option value='http://www.lja.mx/2010/09/'> septiembre 2010 </option>
	<option value='http://www.lja.mx/2010/08/'> agosto 2010 </option>
	<option value='http://www.lja.mx/2010/07/'> julio 2010 </option>
	<option value='http://www.lja.mx/2010/06/'> junio 2010 </option>
	<option value='http://www.lja.mx/2010/05/'> mayo 2010 </option>
	<option value='http://www.lja.mx/2010/04/'> abril 2010 </option>
	<option value='http://www.lja.mx/2010/03/'> marzo 2010 </option>
	<option value='http://www.lja.mx/2010/02/'> febrero 2010 </option>
	<option value='http://www.lja.mx/2010/01/'> enero 2010 </option>
	<option value='http://www.lja.mx/2009/12/'> diciembre 2009 </option>
	<option value='http://www.lja.mx/2009/11/'> noviembre 2009 </option>
	<option value='http://www.lja.mx/2009/10/'> octubre 2009 </option>
	<option value='http://www.lja.mx/2009/09/'> septiembre 2009 </option>
	<option value='http://www.lja.mx/2009/08/'> agosto 2009 </option>
	<option value='http://www.lja.mx/2009/07/'> julio 2009 </option>
	<option value='http://www.lja.mx/2009/06/'> junio 2009 </option>
	<option value='http://www.lja.mx/2009/05/'> mayo 2009 </option>
	<option value='http://www.lja.mx/2009/04/'> abril 2009 </option>
	<option value='http://www.lja.mx/2009/03/'> marzo 2009 </option>
	<option value='http://www.lja.mx/2009/02/'> febrero 2009 </option>
	<option value='http://www.lja.mx/2009/01/'> enero 2009 </option>
	<option value='http://www.lja.mx/2008/12/'> diciembre 2008 </option>
	<option value='http://www.lja.mx/2008/11/'> noviembre 2008 </option>

		</select>
		</div> 		</div><!--sidebar-wrapper-->					</div><!--content-wrapper-->
</div><!--main-wrapper-->
		<div id="footer-wrapper">
			<div id="footer-top">
				<div id="footer-nav">
					<div class="menu-navbartc-container"><ul id="menu-navbartc" class="menu"><li id="menu-item-50476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50476"><a href="http://www.lja.mx/secciones/hemeroteca/">Ediciones Impresas</a></li>
<li id="menu-item-50499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50499"><a href="http://www.lja.mx/directorio/">Directorio</a></li>
<li id="menu-item-85568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85568"><a href="http://autonomia.lja.mx">Guía de Ocio</a></li>
<li id="menu-item-85569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85569"><a href="http://guardagujas.lja.mx">Suplemento Cultural</a></li>
<li id="menu-item-85570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85570"><a href="http://www.lja.mx/archivo/">Archivo Histórico</a></li>
<li id="menu-item-99776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99776"><a href="http://www.lja.mx/media-kit/">Media Kit</a></li>
</ul></div>				</div><!--footer-nav-->
								<div id="footer-widget-wrapper">
										<div class="footer-widget">
												<div id="logo-footer">
							<img src="http://www.lja.mx/wp-content/uploads/2013/11/LOGOFOOTER.png" alt="La Jornada Aguascalientes (LJA.mx)" />
						</div><!--logo-footer-->
												<p>Porque alguien tiene que decirlo.</p>						<div id="footer-social">
							<ul>
																<li class="fb-item">
									<a href="jornadags" alt="Facebook" class="fb-but2" target="_blank"></a>
								</li>
																								<li class="twitter-item">
									<a href="jornadags" alt="Twitter" class="twitter-but2" target="_blank"></a>
								</li>
																																<li class="google-item">
									<a href="https://plus.google.com/+LjaMx" alt="Google Plus" class="google-but2" target="_blank"></a>
								</li>
																								<li class="instagram-item">
									<a href="jornadags" alt="Instagram" class="instagram-but2" target="_blank"></a>
								</li>
																								<li class="youtube-item">
									<a href="lajornadags" alt="YouTube" class="youtube-but2" target="_blank"></a>
								</li>
																																<li><a href="http://www.lja.mx/feed/rss/" alt="RSS Feed" class="rss-but2"></a></li>
															</ul>
						</div><!--footer-social-->
						<div id="copyright">
							<p><p>La Jornada Aguascalientes | LJA.mx | Zaragoza #411, Zona Centro, Aguascalientes, Ags.</p>

<p>Copyright © 2014 La Jornada Aguascalientes </p>
</p>
						</div><!--copyright-->
					</div><!--footer-widget-->
										<div id="mvp_tags_widget-2" class="footer-widget mvp_tags_widget"><h3 class="footer-widget-header">Temas</h3>

				<div class="tag-cloud">
				<a href="http://www.lja.mx/temas/ags/" class="tag-cloud-link tag-link-73 tag-link-position-1" style="font-size: 12px;">Ags</a>
<a href="http://www.lja.mx/temas/uaa/" class="tag-cloud-link tag-link-98 tag-link-position-2" style="font-size: 12px;">UAA</a>
<a href="http://www.lja.mx/temas/pan/" class="tag-cloud-link tag-link-52 tag-link-position-3" style="font-size: 12px;">PAN</a>
<a href="http://www.lja.mx/temas/pri/" class="tag-cloud-link tag-link-12 tag-link-position-4" style="font-size: 12px;">PRI</a>
<a href="http://www.lja.mx/temas/universidades/" class="tag-cloud-link tag-link-100 tag-link-position-5" style="font-size: 12px;">Universidades</a>
<a href="http://www.lja.mx/temas/la-purisima-grilla/" class="tag-cloud-link tag-link-8784 tag-link-position-6" style="font-size: 12px;">La Purísima Grilla</a>
<a href="http://www.lja.mx/temas/aguascalientes/" class="tag-cloud-link tag-link-8783 tag-link-position-7" style="font-size: 12px;">Local</a>
<a href="http://www.lja.mx/temas/elecciones-2012/" class="tag-cloud-link tag-link-4 tag-link-position-8" style="font-size: 12px;">Elecciones 2012</a>
<a href="http://www.lja.mx/temas/seguridad-publica/" class="tag-cloud-link tag-link-36 tag-link-position-9" style="font-size: 12px;">Seguridad Pública</a>
<a href="http://www.lja.mx/temas/salud/" class="tag-cloud-link tag-link-82 tag-link-position-10" style="font-size: 12px;">Salud</a>
<a href="http://www.lja.mx/temas/asistencia-social/" class="tag-cloud-link tag-link-203 tag-link-position-11" style="font-size: 12px;">Asistencia Social</a>
<a href="http://www.lja.mx/temas/poder-legislativo/" class="tag-cloud-link tag-link-150 tag-link-position-12" style="font-size: 12px;">Poder Legislativo</a>
<a href="http://www.lja.mx/temas/lja/" class="tag-cloud-link tag-link-175 tag-link-position-13" style="font-size: 12px;">LJA</a>
<a href="http://www.lja.mx/temas/prd/" class="tag-cloud-link tag-link-53 tag-link-position-14" style="font-size: 12px;">PRD</a>
<a href="http://www.lja.mx/temas/headline/" class="tag-cloud-link tag-link-835 tag-link-position-15" style="font-size: 12px;">Headline</a>
<a href="http://www.lja.mx/temas/medio-ambiente/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 12px;">Medio Ambiente</a>
<a href="http://www.lja.mx/temas/movimiento-ciudadano/" class="tag-cloud-link tag-link-75 tag-link-position-17" style="font-size: 12px;">Movimiento Ciudadano</a>
<a href="http://www.lja.mx/temas/opinion/" class="tag-cloud-link tag-link-8778 tag-link-position-18" style="font-size: 12px;">Opinión</a>
<a href="http://www.lja.mx/temas/empleo/" class="tag-cloud-link tag-link-101 tag-link-position-19" style="font-size: 12px;">Empleo</a>
<a href="http://www.lja.mx/temas/carlos-lozano-de-la-torre/" class="tag-cloud-link tag-link-38 tag-link-position-20" style="font-size: 12px;">Carlos Lozano de la Torre</a>
<a href="http://www.lja.mx/temas/genero/" class="tag-cloud-link tag-link-272 tag-link-position-21" style="font-size: 12px;">Género</a>
<a href="http://www.lja.mx/temas/iea/" class="tag-cloud-link tag-link-22 tag-link-position-22" style="font-size: 12px;">IEA</a>
<a href="http://www.lja.mx/temas/snte/" class="tag-cloud-link tag-link-123 tag-link-position-23" style="font-size: 12px;">SNTE</a>
<a href="http://www.lja.mx/temas/iee/" class="tag-cloud-link tag-link-92 tag-link-position-24" style="font-size: 12px;">IEE</a>
<a href="http://www.lja.mx/temas/politica/" class="tag-cloud-link tag-link-8775 tag-link-position-25" style="font-size: 12px;">Política</a>
<a href="http://www.lja.mx/temas/ica/" class="tag-cloud-link tag-link-78 tag-link-position-26" style="font-size: 12px;">ICA</a>
<a href="http://www.lja.mx/temas/fnsm/" class="tag-cloud-link tag-link-70 tag-link-position-27" style="font-size: 12px;">FNSM</a>
<a href="http://www.lja.mx/temas/pt/" class="tag-cloud-link tag-link-218 tag-link-position-28" style="font-size: 12px;">PT</a>
<a href="http://www.lja.mx/temas/literatura/" class="tag-cloud-link tag-link-112 tag-link-position-29" style="font-size: 12px;">Literatura</a>
<a href="http://www.lja.mx/temas/jesus-maria/" class="tag-cloud-link tag-link-256 tag-link-position-30" style="font-size: 12px;">Jesús María</a>
<a href="http://www.lja.mx/temas/dif-estatal/" class="tag-cloud-link tag-link-829 tag-link-position-31" style="font-size: 12px;">DIF estatal</a>
<a href="http://www.lja.mx/temas/delegaciones-federales/" class="tag-cloud-link tag-link-119 tag-link-position-32" style="font-size: 12px;">Delegaciones Federales</a>
<a href="http://www.lja.mx/temas/musica/" class="tag-cloud-link tag-link-113 tag-link-position-33" style="font-size: 12px;">Música</a>
<a href="http://www.lja.mx/temas/lorena-martinez/" class="tag-cloud-link tag-link-870 tag-link-position-34" style="font-size: 12px;">Lorena Martínez</a>
<a href="http://www.lja.mx/temas/pvem/" class="tag-cloud-link tag-link-6 tag-link-position-35" style="font-size: 12px;">PVEM</a>
<a href="http://www.lja.mx/temas/municipio-ags/" class="tag-cloud-link tag-link-5551 tag-link-position-36" style="font-size: 12px;">municipio ags</a>
<a href="http://www.lja.mx/temas/ine/" class="tag-cloud-link tag-link-2726 tag-link-position-37" style="font-size: 12px;">INE</a>
<a href="http://www.lja.mx/temas/el-tactico/" class="tag-cloud-link tag-link-187 tag-link-position-38" style="font-size: 12px;">El Táctico</a>
<a href="http://www.lja.mx/temas/comercio/" class="tag-cloud-link tag-link-161 tag-link-position-39" style="font-size: 12px;">Comercio</a>
<a href="http://www.lja.mx/temas/educacion-2/" class="tag-cloud-link tag-link-389 tag-link-position-40" style="font-size: 12px;">educación</a>				</div>


		</div> 														</div><!--footer-widget-wrapper-->
			</div><!--footer-top-->
		</div><!--footer-wrapper-->
	</div><!--body-wrapper-->
</div><!--site-->

	<div style="display:none">
	<div class="grofile-hash-map-8760883a1ec9404f82e0d1f6c560fd71">
	</div>
	<div class="grofile-hash-map-7fadbd403eebe1535157f9ddd5954e03">
	</div>
	</div>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>



<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lja.mx\/2017\/06\/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3\/":202195};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/06/desdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.lja.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.lja.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/themes/braxton/js/jquery.iosslider.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/themes/braxton/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/themes/braxton/js/respond.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/themes/braxton/js/retina.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35122113&postid=202195&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=%C2%A1Participa%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.9&sig=077c0e0b3cf9072a37257854a15be597ec750ad1#parent=http%3A%2F%2Fwww.lja.mx%2F2017%2F06%2Fdesdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=35122113&postid=202195&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=%C2%A1Participa%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=4.9&sig=077c0e0b3cf9072a37257854a15be597ec750ad1#parent=http%3A%2F%2Fwww.lja.mx%2F2017%2F06%2Fdesdenan-dirigentes-partidistas-aguascalientes-la-publicacion-3de3%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'35122113',post:'202195',tz:'-5',srv:'www.lja.mx'} ]);
	_stq.push([ 'clickTrackerInit', '35122113', '202195' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.416 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-25 16:12:02 -->

<!-- Compression = gzip -->
<!-- super cache -->