<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

<meta property="og:image" content="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=400%2C242" />


<link rel="shortcut icon" href="http://www.lja.mx/wp-content/uploads/2013/11/favi.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lja.mx/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.lja.mx/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.lja.mx/feed/atom/" />
<link rel="pingback" href="http://www.lja.mx/xmlrpc.php" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31254968-1']);
  _gaq.push(['_setDomainName', 'lja.mx']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4251772326935276",
    enable_page_level_ads: true
  });
</script>


<title>De plagios, ortografía y equidad de género / Alegorías Cotidianas - La Jornada Aguascalientes (LJA.mx)</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De plagios, ortografía y equidad de género / Alegorías Cotidianas - La Jornada Aguascalientes (LJA.mx)" />
<meta property="og:description" content="&nbsp; Casi a un mes de cerrar el 2017, la educación en México presenta aún un gran rezago, además de un sin fin de hábitos nocivos de estudios. En el aula el reto no es sólo el sistema sino también los paradigmas creados que sobre educación y comportamiento se fomentan en el hogar o la &hellip;" />
<meta property="og:url" content="http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/" />
<meta property="og:site_name" content="La Jornada Aguascalientes (LJA.mx)" />
<meta property="article:publisher" content="http://facebook.com/jornadags" />
<meta property="article:tag" content="Alegorias Cotidianas" />
<meta property="article:tag" content="paula najera" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2017-11-28T00:24:19-06:00" />
<meta property="article:modified_time" content="2017-11-28T01:35:56-06:00" />
<meta property="og:updated_time" content="2017-11-28T01:35:56-06:00" />
<meta property="og:image" content="http://www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png" />
<meta property="og:image:width" content="1675" />
<meta property="og:image:height" content="1012" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Casi a un mes de cerrar el 2017, la educación en México presenta aún un gran rezago, además de un sin fin de hábitos nocivos de estudios. En el aula el reto no es sólo el sistema sino también los paradigmas creados que sobre educación y comportamiento se fomentan en el hogar o la [&hellip;]" />
<meta name="twitter:title" content="De plagios, ortografía y equidad de género / Alegorías Cotidianas - La Jornada Aguascalientes (LJA.mx)" />
<meta name="twitter:site" content="@jornadags" />
<meta name="twitter:image" content="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?fit=1675%2C1012" />
<meta name="twitter:creator" content="@jornadags" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lja.mx\/","name":"La Jornada Aguascalientes","alternateName":"LJA.mx","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lja.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.lja.mx\/2017\/11\/plagios-ortografia-equidad-genero-alegorias-cotidianas\/","sameAs":["http:\/\/facebook.com\/jornadags","http:\/\/instagram.com\/jornadags","https:\/\/twitter.com\/jornadags"],"@id":"#organization","name":"La Jornada Aguascalientes","logo":"http:\/\/www.lja.mx\/wp-content\/uploads\/2015\/07\/headerLJAmx.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Jornada Aguascalientes (LJA.mx) &raquo; Feed" href="http://www.lja.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Aguascalientes (LJA.mx) &raquo; RSS de los comentarios" href="http://www.lja.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Jornada Aguascalientes (LJA.mx) &raquo; De plagios, ortografía y equidad de género / Alegorías Cotidianas RSS de los comentarios" href="http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lja.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lja.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.lja.mx/wp-content/themes/braxton/style.css?ver=4.9' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.lja.mx/wp-content/themes/braxton/css/iecss.css?ver=4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='reset-css'  href='http://www.lja.mx/wp-content/themes/braxton/css/reset.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.lja.mx/wp-content/themes/braxton/css/media-queries.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%7CQuicksand%3A300%2C400%7CVidaloka%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C800%7COswald%3A300%2C400%2C700%7CRaleway%3A200%2C300%2C400%2C500%2C600%2C700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.lja.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lja.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lja.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.lja.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lja.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lja.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='http://wp.me/p2nmRH-UXy' />
<link rel="alternate" type="application/json+oembed" href="http://www.lja.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lja.mx%2F2017%2F11%2Fplagios-ortografia-equidad-genero-alegorias-cotidianas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lja.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lja.mx%2F2017%2F11%2Fplagios-ortografia-equidad-genero-alegorias-cotidianas%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>

<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Roboto:100,200,300,400,500,600,700,800,900|Cabin:100,200,300,400,500,600,700,800,900|Raleway:100,200,300,400,500,600,700,800,900|Montserrat:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#nav-wrapper,
#nav-top-wrap {
	background: #ffffff;
	}

.fly-but-wrap span {
	background: #555555;
	}

#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item a,
#search-button:hover,
.home-widget h3.widget-cat,
span.post-tags-header,
.post-tags a:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #4f4b4c;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #4f4b4c;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

#main-nav .menu-item-home a:hover {
	background: #4f4b4c !important;
	}

#top-story-left h3,
#top-story-right h3 {
	border-bottom: 3px solid #4f4b4c;
	}

a, a:visited,
ul.top-stories li:hover h2,
ul.top-stories li:hover h2,
#top-story-middle:hover h2,
#top-story-wrapper:hover #feat2-main-text h2,
#feat1-left-wrapper:hover .feat1-left-text h2,
#feat1-right-wrapper:hover .feat1-right-text h2,
ul.split-columns li:hover h2,
.home-widget ul.wide-widget li:hover h2,
.home-widget ul.home-list li:hover h2,
h3.story-cat,
h3.story-cat a,
.sidebar-widget ul.home-list li:hover h2,
.sidebar-widget ul.wide-widget li:hover h2,
.sidebar-widget ul.split-columns li:hover h2,
#footer-nav .menu li a:hover,
.footer-widget ul.home-list li:hover h2,
.footer-widget ul.wide-widget li:hover h2,
.footer-widget ul.split-columns li:hover h2,
.prev,
.next {
	color: #fa002a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

.featured-text h2,
.featured-text h2 a,
.feat1-main-text h2,
.feat1-main-text h2 a {
	font-family: 'Roboto', serif;
	}

#main-nav .menu li a,
#main-nav .menu li:hover ul li a {
	font-family: 'Cabin', sans-serif;
	}

#top-story-left h2,
#top-story-right h2,
.feat1-left-text h2,
.feat1-right-text h2,
#feat2-main-text h2,
#middle-text h2,
ul.split-columns li h2,
.home-widget .wide-text h2,
.home-widget .home-list-content h2,
h1.story-title,
.sidebar-widget .wide-text h2,
.sidebar-widget ul.split-columns li h2,
.footer-widget .wide-text h2,
.footer-widget ul.split-columns li h2,
#post-404 h1 {
	font-family: 'Raleway', serif;
	}

#top-story-left h3,
#top-story-right h3,
#middle-text h3,
h1.home-widget-header,
#woo-content h1.page-title,
h3.home-widget-header,
h1.archive-header,
h3.story-cat,
h3.story-cat a,
#content-area h1,
#content-area h2,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6,
h4.post-header,
h3.sidebar-widget-header,
h3.footer-widget-header {
	font-family: 'Montserrat', sans-serif;
	}

@media screen and (max-width: 767px) and (min-width: 480px) {

	.sidebar-widget .home-list-content h2 {
		font-family: 'Raleway', serif;
		}

	}

#menufication-outer-wrap.menufication-transition-in #menufication-scroll-container {
	overflow-y: auto !important;
	}

</style>
	
<style type="text/css">



</style>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631084090/pemex15', [728, 90], 'div-gpt-ad-1505022507907-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>

<body class="post-template-default single single-post postid-218956 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="http://jornadags" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="http://jornadags" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="http://jornadags" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/+LjaMx" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="http://lajornadags" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.lja.mx/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-superbarra-container"><ul id="menu-superbarra" class="menu"><li id="menu-item-50489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50489"><a href="http://www.lja.mx">Inicio</a></li>
<li id="menu-item-50488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50488"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-50479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50479"><a href="http://www.lja.mx/secciones/pyp/politica/">Política</a></li>
	<li id="menu-item-50480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50480"><a href="http://www.lja.mx/secciones/pyp/sociedad-justicia/">Sociedad y Justicia</a></li>
	<li id="menu-item-50483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="http://www.lja.mx/secciones/educacion/">Educación</a></li>
	<li id="menu-item-50484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50484"><a href="http://www.lja.mx/secciones/zonalibre/cultura/">Cultura</a></li>
	<li id="menu-item-50482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="http://www.lja.mx/secciones/economia/">Economía</a></li>
	<li id="menu-item-50485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50485"><a href="http://www.lja.mx/secciones/zonalibre/deportes/">Deportes</a></li>
	<li id="menu-item-102408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102408"><a href="http://www.lja.mx/secciones/zonalibre/vlog/">Vídeos</a></li>
</ul>
</li>
<li id="menu-item-50481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50481"><a href="http://www.lja.mx/secciones/opinion/">Opinión</a></li>
<li id="menu-item-156957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156957"><a href="#">Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-99778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99778"><a href="http://www.lja.mx/directorio/">Directorio</a></li>
	<li id="menu-item-99775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99775"><a href="http://www.lja.mx/media-kit/">Anunciate en LJA</a></li>
</ul>
</li>
<li id="menu-item-144951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144951"><a href="http://www.lja.mx/secciones/podcast/">Podcast</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<div id="nav-top-wrap" class="left relative">
		<div id="nav-top-mid" class="relative">
			<div id="nav-top-cont" class="left relative">
																</div><!--nav-top-cont-->
		</div><!--nav-top-mid-->
	</div><!--nav-top-wrap-->
	<div id="nav-wrapper">
		<div class="nav-wrap-out">
		<div class="nav-wrap-in">
			<div id="nav-inner">
			<div class="fly-but-wrap left relative">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
							<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
											<a itemprop="url" href="http://www.lja.mx"><img itemprop="logo" src="http://www.lja.mx/wp-content/uploads/2015/07/headerLJAmx.png" alt="La Jornada Aguascalientes (LJA.mx)" /></a>
									</div><!--logo-small-->
						<div id="main-nav">
				<div class="menu-superbarra-container"><ul id="menu-superbarra-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50489"><a href="http://www.lja.mx">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50488"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50479"><a href="http://www.lja.mx/secciones/pyp/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50480"><a href="http://www.lja.mx/secciones/pyp/sociedad-justicia/">Sociedad y Justicia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50483"><a href="http://www.lja.mx/secciones/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50484"><a href="http://www.lja.mx/secciones/zonalibre/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50482"><a href="http://www.lja.mx/secciones/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50485"><a href="http://www.lja.mx/secciones/zonalibre/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102408"><a href="http://www.lja.mx/secciones/zonalibre/vlog/">Vídeos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50481"><a href="http://www.lja.mx/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156957"><a href="#">Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99778"><a href="http://www.lja.mx/directorio/">Directorio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99775"><a href="http://www.lja.mx/media-kit/">Anunciate en LJA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144951"><a href="http://www.lja.mx/secciones/podcast/">Podcast</a></li>
</ul></div>			</div><!--main-nav-->
			<div id="search-button">
				<img src="http://www.lja.mx/wp-content/themes/braxton/images/search-icon.png" />
			</div><!--search-button-->
			<div id="search-bar">
				<form method="get" id="searchform" action="http://www.lja.mx/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--search-bar-->
			</div><!--nav-inner-->
		</div><!--nav-wrap-in-->
		</div><!--nav-wrap-out-->
	</div><!--nav-wrapper-->
		<div id="body-wrapper">
				<div id="main-wrapper">
												<div id="leaderboard-wrapper" class="leader-bottom">
						<center><!-- /21631084090/pemex15 -->
<div id='div-gpt-ad-1505022507907-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505022507907-0'); });
</script>
</div></center>

					</div><!--leaderboard-wrapper-->
								<div id="content-wrapper">
						<div id="content-main">
																										<div id="featured-image" itemscope itemtype="http://schema.org/Article">
																													<img itemprop="image" src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=660%2C400" />
													</div><!--featured-image-->
																					<div id="home-main">
				<div id="post-area" itemscope itemtype="http://schema.org/Article" class="post-218956 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-alegorias-cotidianas tag-paula-najera">
					<h3 class="story-cat">Opinión</h3>
					<h1 class="story-title" itemprop="name">De plagios, ortografía y equidad de género / Alegorías Cotidianas</h1>
					<div id="post-info">
						By&nbsp;<span class="author" itemprop="author"><a href="http://www.lja.mx/author/paolanajer/" title="Entradas de Paula Nájera" rel="author">Paula Nájera</a></span>&nbsp;|&nbsp;<time class="post-date" itemprop="datePublished" datetime="2017-11-28" pubdate>28/11/2017</time>
					</div><!--post-info-->
											<div class="social-sharing-top">
							
	<div class="share-count">
		</div><!--share-count-->

							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/&t=De plagios, ortografía y equidad de género / Alegorías Cotidianas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
							<a href="#" onclick="window.open('http://twitter.com/share?text=De plagios, ortografía y equidad de género / Alegorías Cotidianas -&url=http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/&media=https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=660%2C400&description=De plagios, ortografía y equidad de género / Alegorías Cotidianas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
							<a href="http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/#respond"><div class="social-comments"><p>0 comments</p></div></a>
						</div><!--social-sharing-top-->

<hr><center>Publicidad<iframe width="560" height="315" src="https://www.youtube.com/embed/hP_f1NUE1ag" frameborder="0" allowfullscreen></iframe></center><hr>



										<div id="content-area">
						<p>&nbsp;</p>
<p><span style="font-weight: 400;">Casi a un mes de cerrar el 2017, la educación en México presenta aún un gran rezago, además de un sin fin de hábitos nocivos de estudios. En el aula el reto no es sólo el sistema sino también los paradigmas creados que sobre educación y comportamiento se fomentan en el hogar o la misma escuela.</span></p>
<p><span style="font-weight: 400;">Muchos jóvenes asisten a la escuela pues es “obligatorio” un gran número se da de baja y según la Organización para la Cooperación y el Desarrollo Económico(OCDE), en 2016, la mitad de los adultos (entre los 25 y 64 años) ha cursado solamente hasta el nivel secundaria.</span></p>
<p><span style="font-weight: 400;">El Panorama de la Educación 2017 de la OCDE también hace mención a los bachilleratos tecnológicos pues estos han tenido más auge debido a que los jóvenes son reclutados en las ensambladoras con un nivel técnico como mano de obra calificada. De ahí que las universidades tecnológicas y politécnicas sean ahora para muchos la primera opción en estudios de educación superior.</span></p>
<p><span style="font-weight: 400;">En las universidades locales, particulares o públicas hay un gran número de estudiantes adultos, de 25 años en adelante, que se inscriben para cursar estudios y poder tener una mejor oportunidad en su área de trabajo. Muchos de ellos tienen ya 10 años o más dedicándose a la misma actividad económica por lo que, sus conocimientos en la especialidad les permiten aprobar fácilmente las materias.</span></p>
<p><span style="font-weight: 400;">Sin embargo, aún si tienen ya gran sabiduría y destreza en un área tienen otras muy débiles que necesitan ser reforzadas para llegar a la meta planteada, obtener un ascenso, cambio de empleo, mejora económica, etc.</span></p>
<p><span style="font-weight: 400;">Lamentablemente, al inscribirse a la universidad no dejan atrás los malos hábitos de estudio y por el contrario traen al presente los vicios reforzados. Si bien es cierto, que la mayor parte de los estudiantes de licenciatura ejecutiva hacen un gran esfuerzo tanto emocional, físico o económico también algunos exigen el título apenas se inscribieron o bien porque pagan la colegiatura o porque creen que todo lo saben ya, sin darse la oportunidad de crecer para lograr el cambio completo de la formación universitaria lo cual incluye la ética y moral.</span></p>
<p><span style="font-weight: 400;">La ética y la moral en las instituciones públicas y particulares no se aprende de manera teórica sino práctica, es decir, administrativos y docentes son quienes, con el ejemplo, se encargan de cumplirla cabalmente.</span></p>
<p><span style="font-weight: 400;">Muchos profesores no hacen bien su chamba, no preparan clase, no leen y mucho menos corrigen los trabajos de los estudiantes y simplemente les otorgan una calificación sin antes hacer una evaluación formativa hasta concretar en la sumativa.</span></p>
<p><span style="font-weight: 400;">Cuando los profesores no leen lo que los estudiantes han entregado la calidad educativa sea la institución que sea simplemente es inexistente.</span></p>
<p><span style="font-weight: 400;">Los alumnos identifican a los docentes que hacen su chamba y los que no, así que el plagio está a la orden del día, roban todas sus tareas de internet sin que les pongan un alto ¿por qué? porque no hay calidad en el trabajo docente, aunque algunos estudiantes se creen más listos que sus enseñantes y aun así se corrompen y plagian en lugar de producir.</span></p>
<p><span style="font-weight: 400;">Lo preocupante es que algunos de ellos tienen años dedicándose a la misma actividad económica por lo que la pregunta surge ¿en su lugar de trabajo también hacen trampa o sólo se dejan corromper por el sistema educativo?</span></p>
<p><span style="font-weight: 400;">Tal vez esta preocupación la he planteado en otras situaciones, como el delito se sigue presentando la alarma ante tal hecho no puede apagarse. Parece que el trabajo docente no está centrado en el estudiante sino en el pago: voy, los entretengo con cualquier cosa, les dejo un trabajo y nunca lo reviso y TODOS aprueban sin excepción, aún si nunca realizaron de puño y letra la actividad de aprendizaje.</span></p>
<p><span style="font-weight: 400;">Parece que una gran parte del gremio dedicado a la enseñanza no trabaja, en pro de la educación de México.</span></p>
<p><span style="font-weight: 400;">Por otra parte, me pareció sumamente entristecedor el leer una carta de una niña de 10 años que vive en un orfanato y encontrar poca ortografía correcta. En unas pocas líneas la pequeña muestra un desacierto total en su escritura. Además de luchar contra su desventaja emocional, la mala escritura también la marcará en sus aún numerosos años de estudiantes. </span></p>
<p><span style="font-weight: 400;">De inmediato pensé en todas las oportunidades que esta pequeña perderá por no tener una conciencia lingüística, las desventajas de aprendizaje que la harán padecer el resto de su primaria y secundaria y quizá, quizá, no llegue por lo mismo a estudiar el bachillerato o la universidad. </span></p>
<p><span style="font-weight: 400;">Lo he visto en miles de personas en el aula, cuando tienen problemas graves de lecto escritura dejan los estudios por lo difícil que les parece el comprender las instrucciones, hacer reportes, ensayos, investigaciones, etc., sin olvidar que el apoyo moral es tan importante como lo es tener una alimentación sana y equilibrada.</span></p>
<p><span style="font-weight: 400;">De verdad, pasó por mi mente la idea de renunciar a mi trabajo e irme a laborar a donde ella estudia o vive, imaginé a sus compañeras en la misma situación y la posibilidad de que su problema de escritura pueda ser por una cuestión emocional o un mal desempeño docente.</span></p>
<p><span style="font-weight: 400;">Laus Deo</span></p>
<p><span style="font-weight: 400;">@paulanajber</span></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/" data-text="De plagios, ortografía y equidad de género / Alegorías Cotidianas" data-via="jornadags" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=De%20plagios%2C%20ortograf%C3%ADa%20y%20equidad%20de%20g%C3%A9nero%20%2F%20Alegor%C3%ADas%20Cotidianas http%3A%2F%2Fwww.lja.mx%2F2017%2F11%2Fplagios-ortografia-equidad-genero-alegorias-cotidianas%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://www.lja.mx/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>																		<div class="post-tags">
							<span class="post-tags-header">Related Items</span><a href="http://www.lja.mx/temas/alegorias-cotidianas/" rel="tag">Alegorias Cotidianas</a><a href="http://www.lja.mx/temas/paula-najera/" rel="tag">paula najera</a>						</div><!--post-tags-->
					</div><!--content-area-->
				</div><!--post-area-->
										<div id="author-wrapper">
						<div id="author-info">
							<img alt='' src='http://0.gravatar.com/avatar/02e307cbf201dd46a17b4315a257c8b1?s=100&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/02e307cbf201dd46a17b4315a257c8b1?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />							<div id="author-text">
								<span class="author-name"><a href="http://www.lja.mx/author/paolanajer/" title="Entradas de Paula Nájera" rel="author">Paula Nájera</a></span>
								<p></p>
								<ul>
																																																														</ul>
							</div><!--author-text-->
						</div><!--author-info-->
					</div><!--author-wrapper-->
													            <div id="related-posts">
            	<h4 class="post-header"><span class="post-header">You may also like...</span></h4>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.lja.mx/2017/11/las-letras-chiquitas-alegorias-cotidianas/" rel="bookmark" title="Las letras chiquitas / Alegorías Cotidianas"><img width="400" height="242" src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?w=1675 1675w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=300%2C181 300w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=768%2C464 768w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=1024%2C619 1024w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=660%2C400 660w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=400%2C242 400w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=270%2C164 270w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?w=1240 1240w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="189612" data-permalink="http://www.lja.mx/2017/02/ciudades-espacio-todos-agenda-urbana/opinion-lja-04/" data-orig-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?fit=1675%2C1012" data-orig-size="1675,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPINION LJA-04" data-image-description="" data-medium-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?fit=300%2C181" data-large-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?fit=620%2C375" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.lja.mx/2017/11/las-letras-chiquitas-alegorias-cotidianas/" class="main-headline">Las letras chiquitas / Alegorías Cotidianas</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.lja.mx/2017/11/what-the-health-onda-la-salud-alegorias-cotidianas/" rel="bookmark" title="What the health o ¡Qué onda con la salud! / Alegorías Cotidianas"><img width="400" height="242" src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?w=1675 1675w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=300%2C181 300w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=768%2C464 768w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=1024%2C619 1024w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=660%2C400 660w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=400%2C242 400w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=270%2C164 270w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?w=1240 1240w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="189612" data-permalink="http://www.lja.mx/2017/02/ciudades-espacio-todos-agenda-urbana/opinion-lja-04/" data-orig-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?fit=1675%2C1012" data-orig-size="1675,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPINION LJA-04" data-image-description="" data-medium-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?fit=300%2C181" data-large-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?fit=620%2C375" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.lja.mx/2017/11/what-the-health-onda-la-salud-alegorias-cotidianas/" class="main-headline">What the health o ¡Qué onda con la salud! / Alegorías Cotidianas</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.lja.mx/2017/11/freud-cervantes-coloquio-los-perros-alegorias-cotidianas/" rel="bookmark" title="Freud, Cervantes y El Coloquio de los Perros / Alegorías Cotidianas"><img width="400" height="242" src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?w=1675 1675w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=300%2C181 300w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=768%2C464 768w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=1024%2C619 1024w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=660%2C400 660w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=400%2C242 400w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?resize=270%2C164 270w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?w=1240 1240w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="189612" data-permalink="http://www.lja.mx/2017/02/ciudades-espacio-todos-agenda-urbana/opinion-lja-04/" data-orig-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?fit=1675%2C1012" data-orig-size="1675,1012" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPINION LJA-04" data-image-description="" data-medium-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?fit=300%2C181" data-large-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/02/OPINION-LJA-04.png?fit=620%2C375" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="http://www.lja.mx/2017/11/freud-cervantes-coloquio-los-perros-alegorias-cotidianas/" class="main-headline">Freud, Cervantes y El Coloquio de los Perros / Alegorías Cotidianas</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>				<div id="comments">
				
	

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">¡Participa!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+LaJornadaAguascalientesljamx+%28La+Jornada+Aguascalientes+%7C+LJA.mx+%7C%29#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=35122113&#038;postid=218956&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%C2%A1Participa%21&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=es_MX&#038;jetpack_version=5.4&#038;sig=3990bc0b5b8e312683fe95f988a33c5e819edc0d#parent=http%3A%2F%2Fwww.lja.mx%2F2017%2F11%2Fplagios-ortografia-equidad-genero-alegorias-cotidianas%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BLaJornadaAguascalientesljamx%2B%2528La%2BJornada%2BAguascalientes%2B%257C%2BLJA.mx%2B%257C%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!--comments-->			</div><!--home-main-->
				</div><!--content-main-->
		<div id="sidebar-wrapper">
	<div id="text-38" class="sidebar-widget widget_text"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">&#8211;</h3></span>			<div class="textwidget">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- denajo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4251772326935276"
     data-ad-slot="4975001000"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div id="mvp_social_widget-3" class="sidebar-widget mvp_social_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">¡Síguenos!</h3></span>

				<div id="content-social">
					<ul>
												<li class="fb-item">
							<a href="jornadags" alt="Facebook" class="fb-but" target="_blank"></a>
						</li>
																		<li class="twitter-item">
							<a href="jornadags" alt="Twitter" class="twitter-but" target="_blank"></a>
						</li>
																								<li class="google-item">
							<a href="https://plus.google.com/+LjaMx" alt="Google Plus" class="google-but" target="_blank"></a>
						</li>
																		<li class="instagram-item">
							<a href="jornadags" alt="Instagram" class="instagram-but" target="_blank"></a>
						</li>
																		<li class="youtube-item">
							<a href="lajornadags" alt="YouTube" class="youtube-but" target="_blank"></a>
						</li>
																								<li><a href="http://www.lja.mx/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
											</ul>
				</div><!--content-social-->

		</div><div id="mvp_list_widget-5" class="sidebar-widget mvp_list_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Recientes</h3></span>

					<ul class="home-list">
												<li>
							<a href="http://www.lja.mx/2017/11/la-purisima-grilla-rituales/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i2.wp.com/www.lja.mx/wp-content/uploads/2016/02/La-Purísima-Grilla-Cover-OK-1.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.lja.mx/wp-content/uploads/2016/02/La-Purísima-Grilla-Cover-OK-1.jpg?w=660 660w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2016/02/La-Purísima-Grilla-Cover-OK-1.jpg?resize=300%2C182 300w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2016/02/La-Purísima-Grilla-Cover-OK-1.jpg?resize=400%2C242 400w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2016/02/La-Purísima-Grilla-Cover-OK-1.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="160037" data-permalink="http://www.lja.mx/2016/02/la-purisima-grilla-795/la-purisima-grilla-cover-ok-1/" data-orig-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2016/02/La-Purísima-Grilla-Cover-OK-1.jpg?fit=660%2C400" data-orig-size="660,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La-Purísima-Grilla-Cover-OK (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2016/02/La-Purísima-Grilla-Cover-OK-1.jpg?fit=300%2C182" data-large-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2016/02/La-Purísima-Grilla-Cover-OK-1.jpg?fit=620%2C376" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">La Purísima Grilla</span> | 28/11/2017</span>
								<h2>La Purísima&#8230; Grilla: Rituales</h2>
								<p>Nunca de los jamases. De acuerdo a los resultados del estudio de percepción que estamos presentando esta semana...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/11/a-tepezala-siempre-se-le-ha-ultrajado-usado-olvidado/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24082860711_551caba515_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24082860711_551caba515_z.jpg?resize=400%2C242 400w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24082860711_551caba515_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="218894" data-permalink="http://www.lja.mx/2017/11/la-eleccion-2018-papel-del-arbitro-electoral-segunda-parte/24082860711_551caba515_z/" data-orig-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24082860711_551caba515_z.jpg?fit=640%2C428" data-orig-size="640,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24082860711_551caba515_z" data-image-description="" data-medium-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24082860711_551caba515_z.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24082860711_551caba515_z.jpg?fit=620%2C415" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Adriana García Campos</span> | 28/11/2017</span>
								<h2>A Tepezalá siempre se le ha ultrajado, usado y olvidado</h2>
								<p>&nbsp; Rinde informe Omar Israel Camarillo, reconoce el problema ecológico que padece el municipio, así como en materia...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/11/asientos-necesita-justicia-social-crecimiento-empleo-bienestar/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/17619581820_2bc7093385_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/17619581820_2bc7093385_z.jpg?resize=400%2C242 400w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/17619581820_2bc7093385_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="218854" data-permalink="http://www.lja.mx/17619581820_2bc7093385_z/" data-orig-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/17619581820_2bc7093385_z.jpg?fit=640%2C428" data-orig-size="640,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="17619581820_2bc7093385_z" data-image-description="" data-medium-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/17619581820_2bc7093385_z.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/17619581820_2bc7093385_z.jpg?fit=620%2C415" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Adriana García Campos</span> | 28/11/2017</span>
								<h2>Asientos necesita más justicia social, crecimiento, empleo y bienestar</h2>
								<p>&nbsp; Rinde informe de gobierno el alcalde Lorenzo Martín Carrillo Lara El desarrollo de Asientos puede apoyarse con...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/11/rinde-informe-ramiro-salas-pizana-alcalde-llano/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/11/38658634792_2c534d6a6b_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/11/38658634792_2c534d6a6b_z.jpg?resize=400%2C242 400w, https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/11/38658634792_2c534d6a6b_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="218855" data-permalink="http://www.lja.mx/38658634792_2c534d6a6b_z/" data-orig-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/11/38658634792_2c534d6a6b_z.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="38658634792_2c534d6a6b_z" data-image-description="" data-medium-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/11/38658634792_2c534d6a6b_z.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/11/38658634792_2c534d6a6b_z.jpg?fit=620%2C414" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Adriana García Campos</span> | 28/11/2017</span>
								<h2>Rinde informe Ramiro Salas Pizaña, alcalde de El Llano</h2>
								<p>&nbsp; Con becas se ha beneficiado a cerca de 900 estudiantes de todos los niveles educativos Se disminuyó...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/11/preve-tribunal-local-financiarse-multas-electorales/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/38297291471_1d7bedf325_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/38297291471_1d7bedf325_z.jpg?resize=400%2C242 400w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/38297291471_1d7bedf325_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="218851" data-permalink="http://www.lja.mx/38297291471_1d7bedf325_z/" data-orig-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/38297291471_1d7bedf325_z.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="38297291471_1d7bedf325_z" data-image-description="" data-medium-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/38297291471_1d7bedf325_z.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/38297291471_1d7bedf325_z.jpg?fit=620%2C414" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Hilda Hermosillo</span> | 28/11/2017</span>
								<h2>Prevé tribunal local financiarse con multas electorales</h2>
								<p>&nbsp; Con las infracciones a la ley electoral se pagarán mobiliario, equipamiento y viajes de capacitación El magistrado...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/11/aguascalientes-los-estados-excedieron-gasto-aprobado-en-2016/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/36240142274_a2ff7d1266_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/36240142274_a2ff7d1266_z.jpg?resize=400%2C242 400w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/36240142274_a2ff7d1266_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="218852" data-permalink="http://www.lja.mx/36240142274_a2ff7d1266_z-3/" data-orig-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/36240142274_a2ff7d1266_z.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="36240142274_a2ff7d1266_z" data-image-description="" data-medium-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/36240142274_a2ff7d1266_z.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/36240142274_a2ff7d1266_z.jpg?fit=620%2C414" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Hilda Hermosillo</span> | 28/11/2017</span>
								<h2>Aguascalientes, de los estados que más excedieron gasto aprobado en 2016</h2>
								<p>&nbsp; Comunicación Social, el segundo rubro que más sobrepasó el dinero asignado en el paquete económico Los ingresos...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/11/dificil-dar-baja-a-elementos-corruptos-en-la-sspm/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24382790958_ce161f668c_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24382790958_ce161f668c_z.jpg?resize=400%2C242 400w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24382790958_ce161f668c_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="218856" data-permalink="http://www.lja.mx/24382790958_ce161f668c_z/" data-orig-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24382790958_ce161f668c_z.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24382790958_ce161f668c_z" data-image-description="" data-medium-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24382790958_ce161f668c_z.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24382790958_ce161f668c_z.jpg?fit=620%2C414" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Carlos Olvera Zurita</span> | 28/11/2017</span>
								<h2>Difícil, dar de baja a elementos corruptos en la SSPM</h2>
								<p>&nbsp; Según Antonio Martínez Romo, es más complicado en la corporación estatal despedir a malos elementos Actualmente tres...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/11/registro-civil-debera-casar-a-cuatro-parejas-del-mismo-sexo/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/29553513752_108c054d8f_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/29553513752_108c054d8f_z.jpg?resize=400%2C242 400w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/29553513752_108c054d8f_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="218858" data-permalink="http://www.lja.mx/29553513752_108c054d8f_z-2/" data-orig-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/29553513752_108c054d8f_z.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="29553513752_108c054d8f_z" data-image-description="" data-medium-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/29553513752_108c054d8f_z.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/11/29553513752_108c054d8f_z.jpg?fit=620%2C414" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Carlos Olvera Zurita</span> | 28/11/2017</span>
								<h2>Registro Civil deberá casar a cuatro parejas del mismo sexo</h2>
								<p>&nbsp; Jueces federales determinaron que no brindarles el derecho al matrimonio es un acto de discriminación Para Pablo...</p>
							</div><!--home-list-content-->
							</a>
						</li>
												<li>
							<a href="http://www.lja.mx/2017/11/realizan-foro-identidad-derechos-humanos-personas-trans/" rel="bookmark">
							<div class="home-list-img">
																	<img width="400" height="242" src="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24818322628_106356e470_z.jpg?resize=400%2C242" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24818322628_106356e470_z.jpg?resize=400%2C242 400w, https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24818322628_106356e470_z.jpg?resize=270%2C164 270w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="218860" data-permalink="http://www.lja.mx/24818322628_106356e470_z/" data-orig-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24818322628_106356e470_z.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="24818322628_106356e470_z" data-image-description="" data-medium-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24818322628_106356e470_z.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.lja.mx/wp-content/uploads/2017/11/24818322628_106356e470_z.jpg?fit=620%2C414" />															</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Claudia Rodríguez Loera</span> | 28/11/2017</span>
								<h2>Realizan Foro de Identidad de Derechos Humanos para Personas Trans</h2>
								<p>&nbsp; Hombres y mujeres trans buscan hacer valer sus derechos y visibilizarse ante la sociedad Siempre hemos estado...</p>
							</div><!--home-list-content-->
							</a>
						</li>
											</ul>


		</div><div id="media_image-34" class="sidebar-widget widget_media_image"><img width="300" height="300" src="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/10/photo5093637970048690126-1.jpg?fit=300%2C300" class="image wp-image-213821  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/10/photo5093637970048690126-1.jpg?w=800 800w, https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/10/photo5093637970048690126-1.jpg?resize=290%2C290 290w, https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/10/photo5093637970048690126-1.jpg?resize=300%2C300 300w, https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/10/photo5093637970048690126-1.jpg?resize=768%2C768 768w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="213821" data-permalink="http://www.lja.mx/photo5093637970048690126-1/" data-orig-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/10/photo5093637970048690126-1.jpg?fit=800%2C800" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo5093637970048690126 (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/10/photo5093637970048690126-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/10/photo5093637970048690126-1.jpg?fit=620%2C620" /></div><div id="media_image-27" class="sidebar-widget widget_media_image"><a href="http://tambache.mx" target="_blank"><img width="591" height="591" src="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/05/banner-web-1.png?fit=591%2C591" class="image wp-image-197660 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/05/banner-web-1.png?w=591 591w, https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/05/banner-web-1.png?resize=290%2C290 290w, https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/05/banner-web-1.png?resize=300%2C300 300w" sizes="(max-width: 591px) 100vw, 591px" data-attachment-id="197660" data-permalink="http://www.lja.mx/banner-web-1/" data-orig-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/05/banner-web-1.png?fit=591%2C591" data-orig-size="591,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner web (1)" data-image-description="" data-medium-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/05/banner-web-1.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2017/05/banner-web-1.png?fit=591%2C591" /></a></div><div id="media_image-22" class="sidebar-widget widget_media_image"><a href="http://www.calaveritadeazucar.mx/"><img width="350" height="233" src="https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/07/geek.jpg?fit=350%2C233" class="image wp-image-173436 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/07/geek.jpg?w=350 350w, https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/07/geek.jpg?resize=300%2C200 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="173436" data-permalink="http://www.lja.mx/geek/" data-orig-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/07/geek.jpg?fit=350%2C233" data-orig-size="350,233" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="geek" data-image-description="" data-medium-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/07/geek.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.lja.mx/wp-content/uploads/2016/07/geek.jpg?fit=350%2C233" /></a></div><div id="media_image-32" class="sidebar-widget widget_media_image"><a href="http://www.ucuauhtemoc.edu.mx/"><img width="329" height="219" src="http://www.lja.mx/wp-content/uploads/2017/08/photo5548582196193896366-768x512.jpg" class="image wp-image-209016 aligncenter attachment-329x0 size-329x0" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/08/photo5548582196193896366.jpg?resize=768%2C512 768w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/08/photo5548582196193896366.jpg?resize=300%2C200 300w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/08/photo5548582196193896366.jpg?resize=1024%2C682 1024w, https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/08/photo5548582196193896366.jpg?w=1280 1280w" sizes="(max-width: 329px) 100vw, 329px" data-attachment-id="209016" data-permalink="http://www.lja.mx/photo5548582196193896366/" data-orig-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/08/photo5548582196193896366.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="photo5548582196193896366" data-image-description="" data-medium-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/08/photo5548582196193896366.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.lja.mx/wp-content/uploads/2017/08/photo5548582196193896366.jpg?fit=620%2C413" /></a></div><div id="archives-3" class="sidebar-widget widget_archive"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Archivo de notas y contenidos</h3></span>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo de notas y contenidos</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.lja.mx/2017/11/'> noviembre 2017 </option>
	<option value='http://www.lja.mx/2017/10/'> octubre 2017 </option>
	<option value='http://www.lja.mx/2017/09/'> septiembre 2017 </option>
	<option value='http://www.lja.mx/2017/08/'> agosto 2017 </option>
	<option value='http://www.lja.mx/2017/07/'> julio 2017 </option>
	<option value='http://www.lja.mx/2017/06/'> junio 2017 </option>
	<option value='http://www.lja.mx/2017/05/'> mayo 2017 </option>
	<option value='http://www.lja.mx/2017/04/'> abril 2017 </option>
	<option value='http://www.lja.mx/2017/03/'> marzo 2017 </option>
	<option value='http://www.lja.mx/2017/02/'> febrero 2017 </option>
	<option value='http://www.lja.mx/2017/01/'> enero 2017 </option>
	<option value='http://www.lja.mx/2016/12/'> diciembre 2016 </option>
	<option value='http://www.lja.mx/2016/11/'> noviembre 2016 </option>
	<option value='http://www.lja.mx/2016/10/'> octubre 2016 </option>
	<option value='http://www.lja.mx/2016/09/'> septiembre 2016 </option>
	<option value='http://www.lja.mx/2016/08/'> agosto 2016 </option>
	<option value='http://www.lja.mx/2016/07/'> julio 2016 </option>
	<option value='http://www.lja.mx/2016/06/'> junio 2016 </option>
	<option value='http://www.lja.mx/2016/05/'> mayo 2016 </option>
	<option value='http://www.lja.mx/2016/04/'> abril 2016 </option>
	<option value='http://www.lja.mx/2016/03/'> marzo 2016 </option>
	<option value='http://www.lja.mx/2016/02/'> febrero 2016 </option>
	<option value='http://www.lja.mx/2016/01/'> enero 2016 </option>
	<option value='http://www.lja.mx/2015/12/'> diciembre 2015 </option>
	<option value='http://www.lja.mx/2015/11/'> noviembre 2015 </option>
	<option value='http://www.lja.mx/2015/10/'> octubre 2015 </option>
	<option value='http://www.lja.mx/2015/09/'> septiembre 2015 </option>
	<option value='http://www.lja.mx/2015/08/'> agosto 2015 </option>
	<option value='http://www.lja.mx/2015/07/'> julio 2015 </option>
	<option value='http://www.lja.mx/2015/06/'> junio 2015 </option>
	<option value='http://www.lja.mx/2015/05/'> mayo 2015 </option>
	<option value='http://www.lja.mx/2015/04/'> abril 2015 </option>
	<option value='http://www.lja.mx/2015/03/'> marzo 2015 </option>
	<option value='http://www.lja.mx/2015/02/'> febrero 2015 </option>
	<option value='http://www.lja.mx/2015/01/'> enero 2015 </option>
	<option value='http://www.lja.mx/2014/12/'> diciembre 2014 </option>
	<option value='http://www.lja.mx/2014/11/'> noviembre 2014 </option>
	<option value='http://www.lja.mx/2014/10/'> octubre 2014 </option>
	<option value='http://www.lja.mx/2014/09/'> septiembre 2014 </option>
	<option value='http://www.lja.mx/2014/08/'> agosto 2014 </option>
	<option value='http://www.lja.mx/2014/07/'> julio 2014 </option>
	<option value='http://www.lja.mx/2014/06/'> junio 2014 </option>
	<option value='http://www.lja.mx/2014/05/'> mayo 2014 </option>
	<option value='http://www.lja.mx/2014/04/'> abril 2014 </option>
	<option value='http://www.lja.mx/2014/03/'> marzo 2014 </option>
	<option value='http://www.lja.mx/2014/02/'> febrero 2014 </option>
	<option value='http://www.lja.mx/2014/01/'> enero 2014 </option>
	<option value='http://www.lja.mx/2013/12/'> diciembre 2013 </option>
	<option value='http://www.lja.mx/2013/11/'> noviembre 2013 </option>
	<option value='http://www.lja.mx/2013/10/'> octubre 2013 </option>
	<option value='http://www.lja.mx/2013/09/'> septiembre 2013 </option>
	<option value='http://www.lja.mx/2013/08/'> agosto 2013 </option>
	<option value='http://www.lja.mx/2013/07/'> julio 2013 </option>
	<option value='http://www.lja.mx/2013/06/'> junio 2013 </option>
	<option value='http://www.lja.mx/2013/05/'> mayo 2013 </option>
	<option value='http://www.lja.mx/2013/04/'> abril 2013 </option>
	<option value='http://www.lja.mx/2013/03/'> marzo 2013 </option>
	<option value='http://www.lja.mx/2013/02/'> febrero 2013 </option>
	<option value='http://www.lja.mx/2013/01/'> enero 2013 </option>
	<option value='http://www.lja.mx/2012/12/'> diciembre 2012 </option>
	<option value='http://www.lja.mx/2012/11/'> noviembre 2012 </option>
	<option value='http://www.lja.mx/2012/10/'> octubre 2012 </option>
	<option value='http://www.lja.mx/2012/09/'> septiembre 2012 </option>
	<option value='http://www.lja.mx/2012/08/'> agosto 2012 </option>
	<option value='http://www.lja.mx/2012/07/'> julio 2012 </option>
	<option value='http://www.lja.mx/2012/06/'> junio 2012 </option>
	<option value='http://www.lja.mx/2012/05/'> mayo 2012 </option>
	<option value='http://www.lja.mx/2012/04/'> abril 2012 </option>
	<option value='http://www.lja.mx/2012/03/'> marzo 2012 </option>
	<option value='http://www.lja.mx/2011/12/'> diciembre 2011 </option>
	<option value='http://www.lja.mx/2011/09/'> septiembre 2011 </option>
	<option value='http://www.lja.mx/2011/08/'> agosto 2011 </option>
	<option value='http://www.lja.mx/2011/07/'> julio 2011 </option>
	<option value='http://www.lja.mx/2011/03/'> marzo 2011 </option>
	<option value='http://www.lja.mx/2010/12/'> diciembre 2010 </option>
	<option value='http://www.lja.mx/2010/11/'> noviembre 2010 </option>
	<option value='http://www.lja.mx/2010/10/'> octubre 2010 </option>
	<option value='http://www.lja.mx/2010/09/'> septiembre 2010 </option>
	<option value='http://www.lja.mx/2010/08/'> agosto 2010 </option>
	<option value='http://www.lja.mx/2010/07/'> julio 2010 </option>
	<option value='http://www.lja.mx/2010/06/'> junio 2010 </option>
	<option value='http://www.lja.mx/2010/05/'> mayo 2010 </option>
	<option value='http://www.lja.mx/2010/04/'> abril 2010 </option>
	<option value='http://www.lja.mx/2010/03/'> marzo 2010 </option>
	<option value='http://www.lja.mx/2010/02/'> febrero 2010 </option>
	<option value='http://www.lja.mx/2010/01/'> enero 2010 </option>
	<option value='http://www.lja.mx/2009/12/'> diciembre 2009 </option>
	<option value='http://www.lja.mx/2009/11/'> noviembre 2009 </option>
	<option value='http://www.lja.mx/2009/10/'> octubre 2009 </option>
	<option value='http://www.lja.mx/2009/09/'> septiembre 2009 </option>
	<option value='http://www.lja.mx/2009/08/'> agosto 2009 </option>
	<option value='http://www.lja.mx/2009/07/'> julio 2009 </option>
	<option value='http://www.lja.mx/2009/06/'> junio 2009 </option>
	<option value='http://www.lja.mx/2009/05/'> mayo 2009 </option>
	<option value='http://www.lja.mx/2009/04/'> abril 2009 </option>
	<option value='http://www.lja.mx/2009/03/'> marzo 2009 </option>
	<option value='http://www.lja.mx/2009/02/'> febrero 2009 </option>
	<option value='http://www.lja.mx/2009/01/'> enero 2009 </option>
	<option value='http://www.lja.mx/2008/12/'> diciembre 2008 </option>
	<option value='http://www.lja.mx/2008/11/'> noviembre 2008 </option>

		</select>
		</div> 		</div><!--sidebar-wrapper-->					</div><!--content-wrapper-->
</div><!--main-wrapper-->
		<div id="footer-wrapper">
			<div id="footer-top">
				<div id="footer-nav">
					<div class="menu-navbartc-container"><ul id="menu-navbartc" class="menu"><li id="menu-item-50476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50476"><a href="http://www.lja.mx/secciones/hemeroteca/">Ediciones Impresas</a></li>
<li id="menu-item-50499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50499"><a href="http://www.lja.mx/directorio/">Directorio</a></li>
<li id="menu-item-85568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85568"><a href="http://autonomia.lja.mx">Guía de Ocio</a></li>
<li id="menu-item-85569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85569"><a href="http://guardagujas.lja.mx">Suplemento Cultural</a></li>
<li id="menu-item-85570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85570"><a href="http://www.lja.mx/archivo/">Archivo Histórico</a></li>
<li id="menu-item-99776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99776"><a href="http://www.lja.mx/media-kit/">Media Kit</a></li>
</ul></div>				</div><!--footer-nav-->
								<div id="footer-leaderboard">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVO SUPERIOR -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4251772326935276"
     data-ad-slot="5568402280"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><!--footer-leaderboard-->
								<div id="footer-widget-wrapper">
										<div class="footer-widget">
												<div id="logo-footer">
							<img src="http://www.lja.mx/wp-content/uploads/2013/11/LOGOFOOTER.png" alt="La Jornada Aguascalientes (LJA.mx)" />
						</div><!--logo-footer-->
												<p>Porque alguien tiene que decirlo.</p>						<div id="footer-social">
							<ul>
																<li class="fb-item">
									<a href="jornadags" alt="Facebook" class="fb-but2" target="_blank"></a>
								</li>
																								<li class="twitter-item">
									<a href="jornadags" alt="Twitter" class="twitter-but2" target="_blank"></a>
								</li>
																																<li class="google-item">
									<a href="https://plus.google.com/+LjaMx" alt="Google Plus" class="google-but2" target="_blank"></a>
								</li>
																								<li class="instagram-item">
									<a href="jornadags" alt="Instagram" class="instagram-but2" target="_blank"></a>
								</li>
																								<li class="youtube-item">
									<a href="lajornadags" alt="YouTube" class="youtube-but2" target="_blank"></a>
								</li>
																																<li><a href="http://www.lja.mx/feed/rss/" alt="RSS Feed" class="rss-but2"></a></li>
															</ul>
						</div><!--footer-social-->
						<div id="copyright">
							<p><p>La Jornada Aguascalientes | LJA.mx | Zaragoza #411, Zona Centro, Aguascalientes, Ags.</p>

<p>Copyright © 2014 La Jornada Aguascalientes </p>
</p>
						</div><!--copyright-->
					</div><!--footer-widget-->
										<div id="mvp_tags_widget-2" class="footer-widget mvp_tags_widget"><h3 class="footer-widget-header">Temas</h3>

				<div class="tag-cloud">
				<a href="http://www.lja.mx/temas/ags/" class="tag-cloud-link tag-link-73 tag-link-position-1" style="font-size: 12px;">Ags</a>
<a href="http://www.lja.mx/temas/uaa/" class="tag-cloud-link tag-link-98 tag-link-position-2" style="font-size: 12px;">UAA</a>
<a href="http://www.lja.mx/temas/pan/" class="tag-cloud-link tag-link-52 tag-link-position-3" style="font-size: 12px;">PAN</a>
<a href="http://www.lja.mx/temas/pri/" class="tag-cloud-link tag-link-12 tag-link-position-4" style="font-size: 12px;">PRI</a>
<a href="http://www.lja.mx/temas/la-purisima-grilla/" class="tag-cloud-link tag-link-8784 tag-link-position-5" style="font-size: 12px;">La Purísima Grilla</a>
<a href="http://www.lja.mx/temas/universidades/" class="tag-cloud-link tag-link-100 tag-link-position-6" style="font-size: 12px;">Universidades</a>
<a href="http://www.lja.mx/temas/aguascalientes/" class="tag-cloud-link tag-link-8783 tag-link-position-7" style="font-size: 12px;">Local</a>
<a href="http://www.lja.mx/temas/elecciones-2012/" class="tag-cloud-link tag-link-4 tag-link-position-8" style="font-size: 12px;">Elecciones 2012</a>
<a href="http://www.lja.mx/temas/seguridad-publica/" class="tag-cloud-link tag-link-36 tag-link-position-9" style="font-size: 12px;">Seguridad Pública</a>
<a href="http://www.lja.mx/temas/salud/" class="tag-cloud-link tag-link-82 tag-link-position-10" style="font-size: 12px;">Salud</a>
<a href="http://www.lja.mx/temas/lja/" class="tag-cloud-link tag-link-175 tag-link-position-11" style="font-size: 12px;">LJA</a>
<a href="http://www.lja.mx/temas/asistencia-social/" class="tag-cloud-link tag-link-203 tag-link-position-12" style="font-size: 12px;">Asistencia Social</a>
<a href="http://www.lja.mx/temas/opinion/" class="tag-cloud-link tag-link-8778 tag-link-position-13" style="font-size: 12px;">Opinión</a>
<a href="http://www.lja.mx/temas/poder-legislativo/" class="tag-cloud-link tag-link-150 tag-link-position-14" style="font-size: 12px;">Poder Legislativo</a>
<a href="http://www.lja.mx/temas/prd/" class="tag-cloud-link tag-link-53 tag-link-position-15" style="font-size: 12px;">PRD</a>
<a href="http://www.lja.mx/temas/medio-ambiente/" class="tag-cloud-link tag-link-9 tag-link-position-16" style="font-size: 12px;">Medio Ambiente</a>
<a href="http://www.lja.mx/temas/headline/" class="tag-cloud-link tag-link-835 tag-link-position-17" style="font-size: 12px;">Headline</a>
<a href="http://www.lja.mx/temas/movimiento-ciudadano/" class="tag-cloud-link tag-link-75 tag-link-position-18" style="font-size: 12px;">Movimiento Ciudadano</a>
<a href="http://www.lja.mx/temas/iea/" class="tag-cloud-link tag-link-22 tag-link-position-19" style="font-size: 12px;">IEA</a>
<a href="http://www.lja.mx/temas/empleo/" class="tag-cloud-link tag-link-101 tag-link-position-20" style="font-size: 12px;">Empleo</a>
<a href="http://www.lja.mx/temas/carlos-lozano-de-la-torre/" class="tag-cloud-link tag-link-38 tag-link-position-21" style="font-size: 12px;">Carlos Lozano de la Torre</a>
<a href="http://www.lja.mx/temas/genero/" class="tag-cloud-link tag-link-272 tag-link-position-22" style="font-size: 12px;">Género</a>
<a href="http://www.lja.mx/temas/iee/" class="tag-cloud-link tag-link-92 tag-link-position-23" style="font-size: 12px;">IEE</a>
<a href="http://www.lja.mx/temas/jesus-maria/" class="tag-cloud-link tag-link-256 tag-link-position-24" style="font-size: 12px;">Jesús María</a>
<a href="http://www.lja.mx/temas/snte/" class="tag-cloud-link tag-link-123 tag-link-position-25" style="font-size: 12px;">SNTE</a>
<a href="http://www.lja.mx/temas/ica/" class="tag-cloud-link tag-link-78 tag-link-position-26" style="font-size: 12px;">ICA</a>
<a href="http://www.lja.mx/temas/literatura/" class="tag-cloud-link tag-link-112 tag-link-position-27" style="font-size: 12px;">Literatura</a>
<a href="http://www.lja.mx/temas/politica/" class="tag-cloud-link tag-link-8775 tag-link-position-28" style="font-size: 12px;">Política</a>
<a href="http://www.lja.mx/temas/pt/" class="tag-cloud-link tag-link-218 tag-link-position-29" style="font-size: 12px;">PT</a>
<a href="http://www.lja.mx/temas/fnsm/" class="tag-cloud-link tag-link-70 tag-link-position-30" style="font-size: 12px;">FNSM</a>
<a href="http://www.lja.mx/temas/musica/" class="tag-cloud-link tag-link-113 tag-link-position-31" style="font-size: 12px;">Música</a>
<a href="http://www.lja.mx/temas/dif-estatal/" class="tag-cloud-link tag-link-829 tag-link-position-32" style="font-size: 12px;">DIF estatal</a>
<a href="http://www.lja.mx/temas/municipio-ags/" class="tag-cloud-link tag-link-5551 tag-link-position-33" style="font-size: 12px;">municipio ags</a>
<a href="http://www.lja.mx/temas/delegaciones-federales/" class="tag-cloud-link tag-link-119 tag-link-position-34" style="font-size: 12px;">Delegaciones Federales</a>
<a href="http://www.lja.mx/temas/lorena-martinez/" class="tag-cloud-link tag-link-870 tag-link-position-35" style="font-size: 12px;">Lorena Martínez</a>
<a href="http://www.lja.mx/temas/ine/" class="tag-cloud-link tag-link-2726 tag-link-position-36" style="font-size: 12px;">INE</a>
<a href="http://www.lja.mx/temas/pvem/" class="tag-cloud-link tag-link-6 tag-link-position-37" style="font-size: 12px;">PVEM</a>
<a href="http://www.lja.mx/temas/cultura-2/" class="tag-cloud-link tag-link-352 tag-link-position-38" style="font-size: 12px;">cultura</a>
<a href="http://www.lja.mx/temas/futbol/" class="tag-cloud-link tag-link-115 tag-link-position-39" style="font-size: 12px;">Futbol</a>
<a href="http://www.lja.mx/temas/educacion-2/" class="tag-cloud-link tag-link-389 tag-link-position-40" style="font-size: 12px;">educación</a>				</div>


		</div> 														</div><!--footer-widget-wrapper-->
			</div><!--footer-top-->
		</div><!--footer-wrapper-->
	</div><!--body-wrapper-->
</div><!--site-->

	<div style="display:none">
	<div class="grofile-hash-map-02e307cbf201dd46a17b4315a257c8b1">
	</div>
	</div>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>



<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lja.mx\/2017\/11\/plagios-ortografia-equidad-genero-alegorias-cotidianas\/":218956};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/11/plagios-ortografia-equidad-genero-alegorias-cotidianas/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+LaJornadaAguascalientesljamx+%28La+Jornada+Aguascalientes+%7C+LJA.mx+%7C%29" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.lja.mx/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.lja.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.lja.mx/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/themes/braxton/js/jquery.iosslider.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/themes/braxton/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/themes/braxton/js/respond.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/themes/braxton/js/retina.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.lja.mx\/wp-admin\/admin-ajax.php","nonce":"8475ac5799","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.lja.mx\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lja.mx%2F2017%2F11%2Fla-purisima-grilla-rituales%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lja.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=35122113&postid=218956&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=%C2%A1Participa%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=5.4&sig=3990bc0b5b8e312683fe95f988a33c5e819edc0d#parent=http%3A%2F%2Fwww.lja.mx%2F2017%2F11%2Fplagios-ortografia-equidad-genero-alegorias-cotidianas%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BLaJornadaAguascalientesljamx%2B%2528La%2BJornada%2BAguascalientes%2B%257C%2BLJA.mx%2B%257C%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=35122113&postid=218956&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=%C2%A1Participa%21&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=es_MX&jetpack_version=5.4&sig=3990bc0b5b8e312683fe95f988a33c5e819edc0d#parent=http%3A%2F%2Fwww.lja.mx%2F2017%2F11%2Fplagios-ortografia-equidad-genero-alegorias-cotidianas%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BLaJornadaAguascalientesljamx%2B%2528La%2BJornada%2BAguascalientes%2B%257C%2BLJA.mx%2B%257C%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'35122113',post:'218956',tz:'-6',srv:'www.lja.mx'} ]);
	_stq.push([ 'clickTrackerInit', '35122113', '218956' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.842 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-28 01:41:24 -->

<!-- Compression = gzip -->